

<!DOCTYPE html>

<html lang="en">
<head><meta charset="utf-8" /><meta name="viewport" content="width=device-width, maximum-scale=1.0, minimum-scale=1.0, initial-scale=1.0" />
    <link rel='canonical' href='http://renews.biz/111631/nkt-to-bolster-norwegian-grid/' />
<link rel='shortlink' href='http://renews.biz/111631' />
<meta property="og:type" content="article" />
<meta property="og:title" content="NKT to bolster Norwegian grid" />
<meta property="og:url" content="http://renews.biz/111631/nkt-to-bolster-norwegian-grid/" />
<meta property="og:description" content="Turnkey contract for two HV cables to help renewables integration" />
<meta property="article:modified_time" content="2018-06-28T09:21:31+00:00" />
<meta property="article:published_time" content="2018-06-28T09:26:50+00:00" />
<meta property="og:site_name" content="reNEWS - Renewable Energy News" />
<meta property="og:image" content="http://renews.biz/Images/generic-cable-credit-nkt.jpg" />
<meta name="twitter:site" content="@jetpack" />
<meta name="twitter:image:src" content="http://renews.biz/Images/generic-cable-credit-nkt.jpg?w=640" />
<meta name="twitter:card" content="summary_large_image" />

<script src="/Scripts/modernizr-2.6.2.js"></script>
<link rel="icon" type="image/png" sizes="96x96" href="/favicon-96x96.png" /><meta name="description" content="Renewable Energy News, Information and Analysis from reNEWS" /><link id="dashicons_css" rel="stylesheet" href="/Content/wp-includes/css/dashicons.min.css?ver=3.8.1" type="text/css" media="all" /><link id="admin_bar_css" rel="stylesheet" href="/Content/wp-includes/css/admin-bar.min.css?ver=3.8.1" type="text/css" media="all" /><link id="contact_form_7_css" rel="stylesheet" href="/Content/wp-content/plugins/contact-form-7/includes/css/styles.css?ver=3.7.2" type="text/css" media="all" /><link id="se_link_styles_css" rel="stylesheet" href="/Content/wp-content/plugins/search-everything/static/css/se-styles.css?ver=3.8.1" type="text/css" media="all" />
    
    
    
    
    
    
    
    
    
<style>
#mainContent h2 {
    background: #FFF !important;
}
#specialReports, .specialSector, .specialSector h2, .legacyReports, .legacyReports h2 {
    background: #FFF !important;
}
</style>
    <!--[if lte IE 8]><script src="http://html5shim.googlecode.com/svn/trunk/html5.js"></script><![endif]-->

    
    <link rel="stylesheet" type="text/css" href="/Scripts/fancybox_2.1.5/jquery.fancybox.css" /><link rel="stylesheet" type="text/css" href="/style.css?ver=20170111-10.43.00" />

    

    <script type="text/javascript" src="/Scripts/jquery-1.12.3.js"></script>
    
    <script type="text/javascript" src="/Content/wp-includes/js/jquery/jquery-ui-1.8.17.custom.min.js"></script>
    <script type="text/javascript" src="/Scripts/jquery-migrate-1.4.0.js"></script>
    
    <script type='text/javascript' src='/Content/wp-includes/js/jquery/jquery.query.js?ver=2.1.7'></script>

    <script type="text/javascript" src="/Scripts/jquery-1.8.0.min.js"></script>
    <script type="text/javascript" src="/swfobject.js"></script>

    
    <!--[if IE]>
    <script src="http://explorercanvas.googlecode.com/svn/trunk/excanvas.js"></script>
    <![endif]-->
    
    <script type="text/javascript" src="/Scripts/fancybox_2.1.5/jquery.fancybox.js?ver=2.1.5"></script>
    
    <script type="text/javascript" src="/Content/wp-content/themes/ReNews.Biz-dev/scripts/jQueryRotate.js"></script>
    <script type="text/javascript" src="/Content/wp-content/themes/ReNews.Biz-dev/scripts/AC_RunActiveContent.js"></script>
    <script type="text/javascript" src="/Content/wp-content/themes/ReNews.Biz-dev/scripts/jQuery-validator.js"></script>
    <script type="text/javascript" src="/Content/wp-content/themes/ReNews.Biz-dev/scripts/jquery.marquee.min.js"></script>
    <script type="text/javascript" src="/Content/wp-content/themes/ReNews.Biz-dev/scripts/jquery.ticker.js"></script>
    
    <script type="text/javascript" src="/Content/wp-content/themes/ReNews.Biz-dev/scripts/jQueryFlexslider-v2-2-0.js"></script>
    
    <script type="text/javascript" src="/Scripts/jQueryCustom.js?ver=20161020-11.44.00"></script>
    

    <script>
        function getUrlVars() {
            var vars = [], hash;
            var hashes = window.location.href.slice(window.location.href.indexOf('?') + 1).split('&');
            for (var i = 0; i < hashes.length; i++) {
                hash = hashes[i].split('=');
                vars.push(hash[0]);
                vars[hash[0]] = hash[1];
            }
            return vars;
        }

        $(document).ready(function () {
            $('#js-news').ticker({
                titleText: ''
            });

            var signup = getUrlVars()["signup"];
            //alert(signup);
            if (signup == "1") {
                $("#bulletinButton").fancybox().trigger('click');
                //$(document).ready(function () {
                //    $("#bulletinButton").fancybox().trigger('click');
                //});
            }

        });
        $.ajax({
            //type: "POST",
            url: "/LogTheView",
            //url: "/LogTheView.aspx",
            //data: dataValue,
            data: { page: '111631' },
            dataType: 'json',
            contentType: 'application/json; charset=utf-8',
            error: function () {
                //alert("failed view log");
            },
            success: function () {
                //alert("success view log");
            }
        });
    </script>
    <script type="text/javascript">
        function logImpression(adid) {
            $.ajax({
                url: "/AdOut?&AdId=" + adid + "&Type=i&r=" + Math.random()
            });
        }
        function adClick(adid) {
            window.open("/AdOut?&AdId=" + adid + "&Type=c&r=" + Math.random(), "_blank");
        };
    </script>

    <link rel="alternate" type="application/rss+xml" href="http://renews.biz/feed/" title="reNEWS - Renewable Energy News latest posts" />

    <script type="text/javascript">

        var _gaq = _gaq || [];
        _gaq.push(['_setAccount', 'UA-7243500-4']);
        _gaq.push(['_setDomainName', 'renews.biz']);
        _gaq.push(['_setAllowLinker', true]);
        _gaq.push(['_trackPageview']);

        (function () {
            var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
            ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
            var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
        })();

    </script>
    <script type="text/javascript" src="/scripts/jquery.sparkline.min.js"></script>
    <style>
        .dynamicsparkline canvas, .dynamicsparkline2 canvas {
            vertical-align: middle !important;
            margin-left: 10px;
        }

        .dynamicsparkline, .dynamicsparkline2 {
            margin-left: 5px !important;
        }

        /*.isActive {
            display: inline !important;
        }*/
    </style>
<title>
	NKT to bolster Norwegian grid - Grid | reNEWS - Renewable Energy News
</title></head>


<body id="mBody" class="single single-post postid-111631 single-format-standard siteWide twoCol">
    <script type="text/javascript">
        function logoutUser() {
            $.post("/Account/Logout.aspx", null,
    function (data) {
        if (data == "done") {
            window.location.href = "/";
        }
    });
        }
    </script>

    
    <header id="header">
        <form method="post" action="./Story?id=111631" id="MainForm">
<input type="hidden" name="__VIEWSTATE" id="__VIEWSTATE" value="u6kkoteWI7YNeA2/d2BM2a6hIshItDhthDuOCHsCYlUs6+TMZ9YSO5lUdXv1YO4/6tcvt+0iAB9KA+rFyU59L3xO2XSlDTfsJiX86g5g62nyYNNSIdMU82oWucxoY63J0AOpTa8wsqg+SBamFLAkNu34SJhNR7Ga4Mo7fjcQByAsMe9PPIER1K0yEFtX46ofNR/a8euDhAqcFpQgTLqXGSj9t/dKizO+qSc6C0eIfvqNdTnP6HGcrWRoMHoD0a7bv7bzrIr5z4XICa2b9e08ZfIGOuDh7+6hT1npgx08rZCkAQhtDnt8tQYY4zBMl6dHHLqME4vigMdENBZzvW/H7+q0GnT5qEK+mVbV5Nxqk+1OmnjZVSXKdvhM33UwEb5ehPxrDYRDCi1RSTY4PjoZeQ==" />


<script src="/bundles/MsAjaxJs?v=c42ygB2U07n37m_Sfa8ZbLGVu4Rr2gsBo7MvUEnJeZ81" type="text/javascript"></script>
<script type="text/javascript">
//<![CDATA[
if (typeof(Sys) === 'undefined') throw new Error('ASP.NET Ajax client-side framework failed to load.');
//]]>
</script>

<script src="Scripts/bootstrap.js" type="text/javascript"></script>
<script src="Scripts/respond.js" type="text/javascript"></script>
<script src="/Scripts/WebForms/WebForms.js" type="text/javascript"></script>
<script src="/Scripts/WebForms/WebUIValidation.js" type="text/javascript"></script>
<script src="/Scripts/WebForms/MenuStandards.js" type="text/javascript"></script>
<script src="/Scripts/WebForms/GridView.js" type="text/javascript"></script>
<script src="/Scripts/WebForms/DetailsView.js" type="text/javascript"></script>
<script src="/Scripts/WebForms/TreeView.js" type="text/javascript"></script>
<script src="/Scripts/WebForms/WebParts.js" type="text/javascript"></script>
<script src="/Scripts/WebForms/Focus.js" type="text/javascript"></script>
<script src="/bundles/WebFormsJs?v=AAyiAYwMfvmwjNSBfIMrBAqfU5exDukMVhrRuZ-PDU01" type="text/javascript"></script>
<input type="hidden" name="__VIEWSTATEGENERATOR" id="__VIEWSTATEGENERATOR" value="B37EEB7D" />
            
        </form>
        

        

        <div id="topAd2" style="max-width: 960px; width: 100%; margin: auto; position: relative; overflow: hidden;">
            
    

        </div>

        <div id="leftSkyScraperAd" style="">
            
        </div>

        <div id="rightSkyScraperAd" style="">
            
        </div>

        <div class="container" style="position: relative;">

            <div id="headerContent">
                <div class="containerInner">
                    
                    
                    
                    
                    <!-- #top ad -->
                    

                    <a href="/" title="reNEWS" id="logo" rel="nofollow">
                        <img src="/Content/wp-content/themes/ReNews.Biz-dev/images/renews-logo.png?ver=1" alt="reNEWS Logo" width="290" height="85" />
                        <!-- #logo -->
                    </a>

                    <a href="/subscribe" title="Subscribe Today!" class="newsletters" rel="nofollow">
                        <img src="/PDFs/386.png" style="transform: rotate(-10deg); -ms-transform: rotate(-10deg); -webkit-transform: rotate(-10deg); -moz-transform: rotate(-10deg); -o-transform: rotate(-10deg);" alt="" class="nl1" width="130" height="184" />
                        <img src="/PDFs/oty-2018.png" style="transform: rotate(18deg); -ms-transform: rotate(18deg); -webkit-transform: rotate(18deg); -moz-transform: rotate(18deg); -o-transform: rotate(18deg);" alt="" class="nl2" width="130" height="184" />
                        
                        <!-- .newsletters -->
                    </a>

                    <div class="socialSearch" style="margin-right: 1px;">
                        <div class="social">
                            <p>
                                <strong>Follow Us:</strong>
                                <span class="buttons">
                                    <a href="#bulletForms" id="bulletinButton"></a>
                                    <a href="http://feeds.feedburner.com/Renews-RenewableEnergyNews" class="social" rel="nofollow">
                                        <img src="/Content/Icons/color-rss.svg?ver1" onerror="this.src='/Content/Icons/color-rss-96.png'" alt="RSS" width="24" height="24" /></a>
                                    <a href="http://www.linkedin.com/company/renews" target="_blank" class="social" rel="nofollow" title="Connect with reNEWS on LinkedIn">
                                        <img src="/Content/Icons/color-in.svg?ver1" onerror="this.src='/Content/Icons/color-linkedin-96.png'" alt="Linkedin" width="24" height="24" /></a>
                                    <a title="Like reNEWS on Facebook" class="social" href="https://www.facebook.com/reNEWS.biz" target="_blank" rel="nofollow">
                                        <img width="24" height="24" alt="Faceook" src="/Content/Icons/color-fb.svg?ver1" onerror="this.src='/Content/Icons/color-facebook-96.png'" ></a>
                                    <a href="https://twitter.com/reNews_" target="_blank" class="social" rel="nofollow" title="Follow reNEWS on Twitter">
                                        <img src="/Content/Icons/color-twitter.svg?ver1" onerror="this.src='/Content/Icons/color-twitter-96.png'" alt="Twitter" width="24" height="24" /></a>
                                </span>
                            </p>
                            <div style="display: none;">
                                <div id="bulletForms">
                                    <div class="content">
                                        <img src="/Content/wp-content/themes/ReNews.Biz-dev/images/renews-logo.png" alt="reNEWS Logo" class="logo" />
                                        <h2>Daily reNEWS alert sign up</h2>
                                        <p>Please select the daily reNEWS alerts that you would like to receive from the list below, followed by the sign up button.</p>
                                        <ul id="getForms">
                                            <li id="allList" for="75a643a915"><span>All News</span><span class="theID">0</span></li>
                                            <li id="ukList" for="45fc53be3a"><span>UK</span><span class="theID">1</span></li>
                                            <li id="americasList" for="4b7384e82a"><span>Americas</span><span class="theID">2</span></li>
                                            <li id="usList" for="202283a048"><span>US</span><span class="theID">3</span></li>
                                            <li id="canadaList" for="49cebf3744"><span>Canada</span><span class="theID">4</span></li>
                                            <li id="germanyList" for="45df42805e"><span>Germany</span><span class="theID">5</span></li>
                                            <li id="onList" for="beddbbc4c0"><span>Onshore Wind</span><span class="theID">6</span></li>
                                            <li id="offList" for="ce3e358ef8"><span>Offshore Wind</span><span class="theID">7</span></li>
                                            <li id="wtList" for="1c32f88a7c"><span>Wave &amp; Tidal</span><span class="theID">8</span></li>
                                            <li id="solarList" for="80f0b6a24b" class="clearfix"><span>Solar</span><span class="theID">9</span></li>
                                            <li id="marketingList" for="61f0f92600"><span>Yes, I would like to receive marketing emails from reNEWS including special offers.</span><span class="theID">10</span></li>
                                            <!-- getForms -->
                                        </ul>
                                        <div class="clear"></div>
                                        <!-- content -->
                                    </div>

                                    <form id="signUp">
                                        <span class="shadow-top"></span>
                                        <div class="content">
                                            <input type="hidden" name="u" value="9af55da1ebe7ab453f6d96b40">
                                            <input type="hidden" name="id" value="">
                                            <div class="row col2-set">
                                                <div class="col1">
                                                    <input type="text" name="FNAME" id="FNAME" size="25" value="" defaultvalue="First Name" class="required" />
                                                </div>
                                                <div class="col2">
                                                    <input type="text" name="LNAME" id="LNAME" size="25" value="" defaultvalue="Last Name" class="required" />
                                                </div>
                                                <div class="clear"></div>
                                                <!-- row -->
                                            </div>
                                            <div class="row col2-set">
                                                <div class="col1">
                                                    <input type="text" autocapitalize="off" autocorrect="off" name="EMAIL" id="EMAIL" class="required email" size="25" value="" defaultvalue="Email" />
                                                </div>
                                                <div class="col2">
                                                    <input type="text" autocorrect="off" name="COMPANY" id="COMPANY" value="" defaultvalue="Company" />
                                                </div>
                                                <div class="clear"></div>
                                                <!-- row -->
                                            </div>
                                            <div class="row col2-set">
                                                <div class="col1">
                                                    <select name="HOW" class="" id="HOW">
                                                        <option value="" selected="selected" disabled>How did you hear about us</option>
                                                        <option value="I am a reNEWS subscriber">I am a reNEWS subscriber</option>
                                                        <option value="Search Engine">Search Engine</option>
                                                        <option value="At Conference / Exhibition">At Conference / Exhibition</option>
                                                        <option value="Word of Mouth">Word of Mouth</option>
                                                        <option value="Socail Media">Social Media</option>
                                                        <option value="Trade Association e.g. RenewableUK">Trade Association e.g. RenewableUK</option>
                                                        <option value="Other">Other</option>
                                                    </select>
                                                </div>
                                                <div class="col2">
                                                    <input type="text" autocorrect="off" name="OTHER" id="OTHER" value="" defaultvalue="Other" />
                                                </div>
                                                <div class="clear"></div>
                                                <!-- row -->
                                            </div>
                                            <div class="row messages">
                                                <div class="msg-success">
                                                    <p>Success, you've signed up!</p>
                                                </div>
                                            </div>
                                            <div class="clear"></div>
                                        </div>
                                        <!-- content-2 -->
                                        <span class="shadow-bottom"></span>
                                    </form>

                                    <div class="content buttons-set">
                                        <span class="signUp-passive"></span>
                                        <div class="clear"></div>
                                        <!--  -->
                                    </div>
                                    <div id="email">
                                        <form action="/Content/wp-content/themes/ReNews.Biz-dev/subscribe0.php" id="invite0" class="allList" method="POST">
                                            <input type="text" name="fname" id="fname" />
                                            <input type="text" name="lname" id="lname" />
                                            <input type="text" placeholder="your@email.com" name="email" id="address" data-validate="validate(required, email)" />
                                            <input type="text" name="company" id="company" />
                                            <input type="text" name="how" id="how" />
                                            <input type="text" name="other" id="other" />
                                            <input type="submit" value="submit" />
                                        </form>
                                        <span id="result"></span>
                                    </div>
                                    <script type="text/javascript">
                                        $(document).ready(function () {
                                            $('form[id*="invite"]').submit(function (event) {
                                                var action = $(this).attr('action');
                                                $.post(action,
                                                    {
                                                        fname: $('#fname').attr('value'),
                                                        lname: $('#lname').attr('value'),
                                                        company: $('#company').attr('value'),
                                                        email: $('#address').attr('value'),
                                                        how: $('#how').attr('value'),
                                                        other: $('#other').attr('value')
                                                    }
                                                )
                                                .done(function () { console.log("success"); })
                                                .fail(function () { console.log("error"); })
                                                .always(function () { console.log('finished!'); });
                                                return false;
                                            });
                                        });
                                    </script>
                                </div>
                            </div>
                            <!-- .social -->
                        </div>
                        <div class="buttonSearch">
                            <img src="/Content/wp-content/themes/ReNews.Biz-dev/images/icon-search.png?ver1" alt="Search" width="24" height="24" id="searchTrigger" style="cursor: pointer" />
                        </div>

                        <form method="get" class="search" action="/Search">
                            <label><strong>Search</strong></label>
                            <div class="fields">
                                <div class="inputHolder">
                                    <input type="text" name="s" placeholder="Search the site" />
                                </div>
                                <input type="submit" name="submit" class="submit" value="GO" />
                                <div class="clear"></div>
                            </div>
                            <div class="clear"></div>
                        </form>

                        <style>@media screen and (max-width: 720px) { #headerContent { padding-top: 0px; margin-top: 6px; } }</style>

                        <div class="clear"></div>
                        <!-- socialSearch -->
                    </div>

                    <div class="clear"></div>
                    <!-- headerContent -->
                </div>
                <div class="clear"></div>
                <!-- containerInner -->
            </div>
            <!-- container -->
        </div>

        <style>
            /*#menu-top-menu li:hover > ul {
                display: block;
            }*/

            #menu-top-menu ul li {
                float: none;
                /*width: 200px;*/
            }

            #menu-top-menu ul {
                display: none;
                position: absolute;
                top: 100%;
                /*left:0;*/
                /*background:#b64549;*/
                background-color: rgb(165, 22, 28);
                padding: 0;
                width: 125px;
            }
            /*#menu-item-publication ul {
                width: 105px;
            }*/
            @media screen and (max-width:720px) {
                #mobileMenuDrop #menu-top-menu li + li {
                    margin-top: 4px;
                }

                #mobileMenuDrop #menu-top-menu ul li {
                    margin-top: 4px;
                }

                    #mobileMenuDrop #menu-top-menu ul li a {
                        background: #8f171d;
                        color: #fff;
                        padding: 10px;
                        padding-left: 20px;
                    }

                #menu-top-menu ul {
                    /*display: block;*/
                    position: relative;
                    top: 100%;
                    /*left:0;*/
                    /*background:#b64549;*/
                    background-color: #720f12;
                    padding: 0;
                    width: 100%;
                }
            }
        </style>
        <nav id="mainNav" class="container">
            <div id="mobileMenuDrop"></div>
            <div id="mobileSectorDrop"></div>
            <div class="container">
                <div class="menu containerInner">
                    <div id="mobileMenuTrigger">
                        <span class="lines">
                            <span class="line"></span>
                            <span class="line"></span>
                            <span class="line"></span>
                        </span>
                        <span class="text">Menu</span>
                    </div>
                    <ul id="menu-top-menu" class="menu">
                        <li id="menu-item-home" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home page_item "><a href="/">Home</a></li><li style="" id="menu-item-publication" > <a href="javascript:void(0)">Newsletter<span class="trigger"><span class="arrow"><span class="inner"><span class="arrowInner"></span></span></span></span> </a><ul> <li id="menu-item-aboutus" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home page_item "><a href="/about-us/">About Us</a></li> <li id="menu-item-home" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-specialreports page_item "><a href="/special-reports/">Special Reports</a></li> <li id="menu-item-home" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home page_item "><a href="/live/">Live@</a></li> </ul> </li><li style="" id="menu-item-subscribe" > <a href="javascript:void(0)">Subscribe<span class="trigger"><span class="arrow"><span class="inner"><span class="arrowInner"></span></span></span></span> </a><ul> <li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home page_item "> <a href='/free-trial/'>Free Trial</a> </li> <li id="menu-item-subscribe-annual" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home page_item "><a href="/subscribe/">Single-User</a></li> <li id="menu-item-subscribe-multiuser" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-specialreports page_item "><a href="/subscribe/">Multi-User</a></li> <li id="menu-item-subscribe-corporate" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home page_item "><a href="/subscribe/">Corporate</a></li> </ul> </li><li id="menu-item-advertisers" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home page_item "><a href="/advertisers/">Advertise</a></li><li id="menu-item-jobs" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home page_item "><a href="/jobs/">Jobs</a></li><li id="menu-item-events" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home page_item "><a href="/events/">Events</a></li><li id="menu-item-companyprofiles" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home page_item "><a href="/CompanyProfiles/">Profiles</a></li><li id="menu-item-contact" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home page_item "><a href="/contact-us/">Contact</a></li>
                    </ul>
                    <div id="sectorSelector">
                        <span class="trigger">News by Sector<span class="arrow"><span class="inner"><span class="arrowInner"></span></span></span></span>
                        <ul id="sectorDrop">
                            <li><a href="/tag/bio/" title="Bio" class="bio">Bio</a></li>
                            <li><a href="/tag/company-news/" title="Company News" class="company-news">Company News</a></li>
                            <li><a href="/tag/energy-storage/" title="Energy Storage" class="energy-storage">Energy Storage</a></li>
                            <li><a href="/tag/geo/" title="Geo, fuels &amp; others" class="geo">Geo, fuels &amp; others</a></li>
                            <li><a href="/tag/grid/" title="Grid" class="grid">Grid</a></li>
                            <li><a href="/tag/hydro/" title="Hydro" class="hydro">Hydro</a></li>
                            <li><a href="/tag/medium-wind/" title="Medium Wind" class="medium-wind">Medium Wind</a></li>
                            <li><a href="/tag/offshore-wind/" title="Offshore Wind" class="offshore-wind">Offshore Wind</a></li>
                            <li><a href="/tag/onshore-wind/" title="Onshore Wind" class="onshore-wind">Onshore Wind</a></li>
                            <li><a href="/tag/politics/" title="Politics" class="politics">Politics</a></li>
                            <li><a href="/tag/solar/" title="Solar" class="solar">Solar</a></li>
                            <li><a href="/tag/wave-tidal/" title="Wave and Tidal" class="wave-tidal">Wave and Tidal</a></li>
                        </ul>
                        <!-- sectorSelector -->
                    </div>
                    <div class="clear"></div>
                </div>
                <!-- container -->
            </div>
            <div class="clear"></div>
            <!-- mainNav -->
        </nav>
        <script>
            $('#menu-item-publication a').click(function () {
                $('#menu-item-publication ul').toggle();
                if ($('#menu-item-publication .trigger').hasClass('active')) {
                    $('#menu-item-publication .trigger').removeClass('active');
                }
                else {
                    $('#menu-item-publication .trigger').addClass('active');
                }
                //$('#menu-item-publication ul').hide();
                //$(this).next().show();

            });
            $('#menu-item-subscribe a').click(function () {
                $('#menu-item-subscribe ul').toggle();
                if ($('#menu-item-subscribe .trigger').hasClass('active')) {
                    $('#menu-item-subscribe .trigger').removeClass('active');
                }
                else {
                    $('#menu-item-subscribe .trigger').addClass('active');
                }
                //$('#menu-item-publication ul').hide();
                //$(this).next().show();

            });
        </script>

        <div class="clear"></div>
        <!-- /header -->
    </header>

    
    
    <style>
        .relevantStories {
            /*float: left;*/
            padding-top: 0px;
            padding-bottom: 5px;
            padding-right: 10px;
            /*padding-left: 10px;*/
            /*margin-bottom: 10px;*/
            margin-right: 2px;
            margin-top: 4px;
            margin-left: 0px;
            border-width: 1px;
            border-color: lightgrey;
            /*border-style: solid;*/
            max-width: 225px;
            min-width: 195px;
            /*max-height: 200px;*/
            overflow: hidden;
        }

        .relevantStoriesLink {
            border-top: 1px solid #dbdbdb;
            padding-top: 9px;
            /*padding-top: 5px;*/
        }

        .relevantStoriesLink, .relevantStoriesLinkTop {
            font-size: 1em;
            line-height: 1.25;
            display: inline-block;
            width: 100%;
            color: #222;
        }

        .relevantStoriesLi {
            /*padding-top: 10px;*/
            padding-bottom: 7px;
        }

        .relevantStoriesH3Div {
            background-color: #efefef;
            width: 100%;
            /*margin:3px;
            padding:3px;*/
        }

        .relevantStoriesH3 {
            margin-top: 0px !important;
            margin-left: 3px !important;
            margin-right: 3px !important;
            margin-bottom: 1px !important;
            padding-top: 10px;
            padding-bottom: 10px;
            padding-right: 10px;
            padding-left: 15px;
            color: #666;
            font-weight: bold !important;
            font-size: 1.4em !important;
        }

        .relevantStoriesUl {
            list-style: none !important;
            padding-top: 10px !important;
            padding-right: 10px !important;
            padding-left: 10px !important;
            padding-bottom: 0px !important;
        }

        div + p {
            margin-top: 12px;
        }

        .CompanyProfileLink {
        }
    </style>
    <div class="container">
        <div class="toggleContent containerInner" data-toggleset="loop">
    <span class="active" id="showLeft">Articles</span>
    <span id="showRight">Filter</span>
    <div class="clear"></div>
</div>
<div class="containerInner singlePost">
    
    <section id="mainContent" class="grid" data-show="showLeft" data-togglesetcont="loop">
        <div id="breadcrumb" class="background">
            <a title="Go to Home." href="/">Home</a>
            <span class="arrow"></span>
            <a title="Go to the Grid archives." href="/tag/grid">Grid</a>
            <span class="arrow"></span>
            NKT to bolster Norwegian grid<div class="clear"></div>
            <div class="clear"></div>
            <!-- #breadcrumb -->
        </div>

        <article id="featuredStory" class="story">

            <h1 style="padding-bottom:3px; font-size: 1.8em;" class="background">NKT to bolster Norwegian grid</h1>
            <h2 style="padding: 10px; font-weight:normal; color: white; font-size: 0.9em; padding-top: 0px;" class="background">Turnkey contract for two HV cables to help renewables integration</h2>
            <div class="clear"></div>

            <div class="main" style="">
                <span class="image">
                    <img src="/Images/generic-cable-credit-nkt.jpg" alt="NKT to bolster Norwegian grid image" />
                </span>
                <span class="postDate">28/06/2018</span>
                <!-- image -->
                <div class="clear"></div>
            </div><!-- .main -->

            <div class="storyContent">
                <p>NKT has secured a turnkey contract for two HV cables in Norway that will support the integration of renewable energy in the country. </p><p>The deal covers design, engineering, manufacturing, installation and commissioning of two 145kV wires for the Mjosa project in the Hedmark and Oppland regions of Norway. </p><p>The 35km of new cabling will upgrade the grid for the operator Eidsiva Nett.</p><p>NKT will manufacture the cables this year at its Karlskrona facility in Sweden, with project commissioning planned for 2019. </p><p><strong>Image: NKT</strong></p>
                <!-- .story content -->
            </div>

            <!--<div class="shareThis">
                <script type="text/javascript" src="//s7.addthis.com/js/300/addthis_widget.js#pubid=ra-548984985536263a" async="async"></script>
                <div class="addthis_sharing_toolbox"><label>Share this:</label></div>
            </div>-->
            <div class="shareThis">
                <script src="//s7.addthis.com/js/300/addthis_widget.js#pubid=ra-548984985536263a" type="text/javascript" async="async"></script>
                <div class="addthis_sharing_toolbox" data-url="http://renews.biz/111631/nkt-to-bolster-norwegian-grid/" data-title="NKT to bolster Norwegian grid - Grid | reNEWS - Renewable Energy News">
                    <label>Share this:</label>
                    <!--<div class="at-share-tbx-element addthis_20x20_style addthis-smartlayers addthis-animated at4-show" id="atstbx">
                    </div>-->
                    <!--<div class="addthis_toolbox addthis_default_style addthis_20x20_style">
                        <div class="custom_images">
                            <a class="addthis_button_facebook"><img src="/images/facebook.png" width="64" height="64" border="0" alt="Share to Facebook"></a>
                            <a class="addthis_button_twitter"><img src="/images/twitter.png" width="64" height="64" border="0" alt="Share to Twitter"></a>
                            <a class="addthis_button_linkedin"><img src="/Content/Icons/color-in.svg?ver1" width="64" height="64" border="0" alt="Share to LinkedIn"></a>
                        </div>
                    </div>-->
                </div>
            </div>

            <div class="tags">

                <span>Tagged in: </span>
                <a href="/tag//" rel="tag">grid</a><a href="/tag/europe/" rel="tag">Europe</a><a href="/tag/norway/" rel="tag">Norway</a>
                <div class="clear"></div>
                <!-- tags -->
            </div>


            <div class="clear"></div>

            <!-- story -->
        </article>
        <!-- #main content -->
    </section>

    <aside id="rightContent">
        
<div class="sideCont" data-show="showRight" data-togglesetcont="loop" style="display:none; display:block;">
    <img src="http://renews.biz/wp-content/themes/ReNews.Biz-dev/images/right-column-shadow.png" alt="Right shadow" class="shadow">
    <!--%filter%-->
    <div class="rightSideCustomContent1" style=""><!-- rightSideCustomContent1 --></div>
    <nav id="sectors">
        <ul>
            <li class="bioClassLI" style="display:none;">
                <a href="/tag/bio/" title="Bio" class="bio">
                <!--<img src="http://renews.biz/wp-content/themes/ReNews.Biz-dev/images/icon-arrow-right.png" alt="Arrow image" />-->
                Bio</a>
                <!--%bioLI%-->
            </li>
            <li class="commentClassLI" style="display:none;">
                <a href="/tag/comment/" title="Comment" class="comment">
                <!--<img src="http://renews.biz/wp-content/themes/ReNews.Biz-dev/images/icon-arrow-right.png" alt="Arrow image" />-->
                Comment</a>
                <!--%commentLI%-->
            </li>
            <li class="company-newsClassLI" style="display:none;">
                <a href="/tag/company-news/" title="Company News" class="company-news">
                <!--<img src="http://renews.biz/wp-content/themes/ReNews.Biz-dev/images/icon-arrow-right.png" alt="Arrow image" />-->
                Company News</a>
                <!--%company-newsLI%-->
            </li>
            <li class="energy-storageClassLI" style="display:none;">
                <a href="/tag/energy-storage/" title="Energy Storage" class="energy-storage">
                    <!--<img src="http://renews.biz/wp-content/themes/ReNews.Biz-dev/images/icon-arrow-right.png" alt="Arrow image" />-->
                    Energy Storage
                </a>
                <!--%energy-storageLI%-->
            </li>
            <li class="geoClassLI" style="display:none;">
                <a href="/tag/geo/" title="Geo, fuels &amp; others" class="geo">
                <!--<img src="http://renews.biz/wp-content/themes/ReNews.Biz-dev/images/icon-arrow-right.png" alt="Arrow image" />-->
                Geo, fuels &amp; others</a>
                <!--%geoLI%-->
            </li>
            <li class="isActiveRightMenu" style="display:none;">
                <a href="/tag/grid/" title="Grid" class="grid">
                <!--<img src="http://renews.biz/wp-content/themes/ReNews.Biz-dev/images/icon-arrow-right.png" alt="Arrow image" />-->
                Grid</a>
                <ul><li><a href="/111566/abb-bolsters-asian-grid/" title="Read more of ABB bolsters Asian grid" rel="bookmark" class="title colour ">ABB bolsters Asian grid</a></li><li><a href="/111548/grid-joy-for-tennet-in-germany/" title="Read more of Grid joy for TenneT in Germany" rel="bookmark" class="title colour ">Grid joy for TenneT in Germany</a></li><li><a href="/111525/greenlink-offers-consumer-benefit/" title="Read more of Greenlink 'offers consumer benefit'" rel="bookmark" class="title colour ">Greenlink 'offers consumer benefit'</a></li></ul>
            </li>
            <li class="hydroClassLI" style="display:none;">
                <a href="/tag/hydro/" title="Hydro" class="hydro">
                <!--<img src="http://renews.biz/wp-content/themes/ReNews.Biz-dev/images/icon-arrow-right.png" alt="Arrow image" />-->
                Hydro</a>
                <!--%hydroLI%-->
            </li>
            <li class="medium-windClassLI" style="display:none;">
                <a href="/tag/medium-wind/" title="Medium Wind" class="medium-wind">
                <!--<img src="http://renews.biz/wp-content/themes/ReNews.Biz-dev/images/icon-arrow-right.png" alt="Arrow image" />-->
                Medium Wind</a>
                <!--%medium-windLI%-->
            </li>
            <li class="offshore-windClassLI" style="display:none;">
                <a href="/tag/offshore-wind/" title="Offshore Wind" class="offshore-wind">
                <!--<img src="http://renews.biz/wp-content/themes/ReNews.Biz-dev/images/icon-arrow-right.png" alt="Arrow image" />-->
                Offshore Wind</a>
                <!--%offshore-windLI%-->
            </li>
            <!--<li class="isActive">
                <a href="/tag/offshore-wind" title="Offshore Wind" class="offshore-wind"><img src="http://renews.biz/wp-content/themes/ReNews.Biz-dev/images/icon-arrow-down.png" alt="Arrow image" />Offshore Wind</a>
                <ul>
                    <li><a href="http://renews.biz/92705/senvion-bags-second-place/" title="Read more of Senvion bags second place" rel="bookmark" class="title colour ">Senvion bags second place</a></li>
                    <li><a href="http://renews.biz/92679/uk-renewables-output-up/" title="Read more of UK renewables output up" rel="bookmark" class="title colour ">UK renewables output up</a></li>
                    <li><a href="http://renews.biz/92677/dong-drops-danish-demo-site/" title="Read more of EDF buys Dong's Danish demo" rel="bookmark" class="title colour ">EDF buys Dong's Danish demo</a></li>
                </ul>
            </li>-->
            <li class="onshore-windClassLI" style="display:none;">
                <a href="/tag/onshore-wind/" title="Onshore Wind" class="onshore-wind">
                <!--<img src="http://renews.biz/wp-content/themes/ReNews.Biz-dev/images/icon-arrow-right.png" alt="Arrow image" />-->
                Onshore Wind</a>
                <!--%onshore-windLI%-->
            </li>
            <li class="politicsClassLI" style="display:none;">
                <a href="/tag/politics/" title="Politics" class="politics">
                <!--<img src="http://renews.biz/wp-content/themes/ReNews.Biz-dev/images/icon-arrow-right.png" alt="Arrow image" />-->
                Politics</a>
                <!--%politicsLI%-->
            </li>
            <li class="solarClassLI" style="display:none;">
                <a href="/tag/solar/" title="Solar" class="solar">
                <!--<img src="http://renews.biz/wp-content/themes/ReNews.Biz-dev/images/icon-arrow-right.png" alt="Arrow image" />-->
                Solar</a>
                <!--%solarLI%-->
            </li>
            <li class="wave-tidalClassLI" style="display:none;">
                <a href="/tag/wave-tidal/" title="Wave and Tidal" class="wave-tidal">
                <!--<img src="http://renews.biz/wp-content/themes/ReNews.Biz-dev/images/icon-arrow-right.png" alt="Arrow image" />-->
                Wave and Tidal</a>
                <!--%wave-tidalLI%-->
            </li>
        </ul>
        <!-- #sectors -->
    </nav>
    <!-- sideCont -->
</div>


        
        <div class="mostPopularContainer" style="margin-left: 10px; ">
            <div style="background: 13px #efefef; padding: 13px;">
    <div class="mostRead">
        <h2 class="mostReadHeading">Most Popular</h2>

        <div class="row">
            <div class="col">
                <div class="block">
                    <!--<h2 class="mostReadH2"><a title="Most Read" href="/">Most Read</a></h2>-->

                    <article class="mostReadArticle1">
                        <a class="mostReadItem1 mostReadItemTop" href="/111623/uk-should-back-cheap-wind/" title="UK ‘should back cheap wind’">
                            <div class="mostReadNumberDiv mostReadNumberDiv1">
                                <span class="mostReadNumber mostReadNumber1">1</span>
                            </div>
                            <div class="mostReadContentDiv mostReadContentDiv1" style="width: 100%;">
                                <!--                            <p class="mostReadContentTitle mostReadTitle1 color-politics">UK ‘should back cheap wind’</p>-->
                                <p class="mostReadContentTitle mostReadTitle1">UK ‘should back cheap wind’</p>
                                <!--<p class="mostReadSpacer mostReadSpacer1"></p>
                                <span class="mostReadDate mostReadDate1">28 Jun 2018, 00:01</span>-->
                            </div>
                        </a>
                    </article>

                    <article class="mostReadArticle2">
                        <a class="mostReadItem2 mostReadItem" href="/111640/financial-close-for-borssele-34/" title="Financial close for Borssele 3&4">
                            <div class="mostReadNumberDiv mostReadNumberDiv2">
                                <span class="mostReadNumber mostReadNumber2">2</span>
                            </div>
                            <div class="mostReadContentDiv mostReadContentDiv2" style="width: 100%;">
                                <p class="mostReadContentTitle mostReadTitle2">Financial close for Borssele 3&4</p>
                                <!--<span class="title2 mostReadTitle2 color-offshore-wind">Financial close for Borssele 3&4</span>-->
                                <!--<p class="mostReadSpacer mostReadSpacer2"></p>
                                <span class="mostReadDate mostReadDate2">28 Jun 2018, 13:57</span>-->
                            </div>
                        </a>
                    </article>

                    <article class="mostReadArticle3">
                        <a class="mostReadItem3 mostReadItem" href="/111620/new-uk-chief-for-vattenfall/" title="New UK chief for Vattenfall">
                            <div class="mostReadNumberDiv mostReadNumberDiv3">
                                <span class="mostReadNumber mostReadNumber3">3</span>
                            </div>
                            <div class="mostReadContentDiv mostReadContentDiv3" style="width: 100%;">
                                <p class="mostReadContentTitle mostReadTitle3">New UK chief for Vattenfall</p>
                                <!--<span class="title2 mostReadTitle3 color-company-news">New UK chief for Vattenfall</span>-->
                                <!--<p class="mostReadSpacer mostReadSpacer3"></p>
                                <span class="mostReadDate mostReadDate3">27 Jun 2018, 14:03</span>-->
                            </div>
                        </a>
                    </article>

                    <article class="mostReadArticle4">
                        <a class="mostReadItem4 mostReadItem" href="/111634/blackrock-makes-norway-swoop/" title="BlackRock makes Norway swoop">
                            <div class="mostReadNumberDiv mostReadNumberDiv4">
                                <span class="mostReadNumber mostReadNumber4">4</span>
                            </div>
                            <div class="mostReadContentDiv mostReadContentDiv4" style="width: 100%;">
                                <p class="mostReadContentTitle mostReadTitle4">BlackRock makes Norway swoop</p>
                                <!--<span class="title2 mostReadTitle4 color-onshore-wind">BlackRock makes Norway swoop</span>-->
                                <!--<p class="mostReadSpacer mostReadSpacer4"></p>
                                <span class="mostReadDate mostReadDate4">28 Jun 2018, 10:27</span>-->
                            </div>
                        </a>
                    </article>

                    <article class="mostReadArticle5">
                        <a class="mostReadItem5 mostReadItem" href="/111619/planners-permit-donegal-dazzler/" title="Planners permit Donegal dazzler">
                            <div class="mostReadNumberDiv mostReadNumberDiv5">
                                <span class="mostReadNumber mostReadNumber5">5</span>
                            </div>
                            <div class="mostReadContentDiv mostReadContentDiv5" style="width: 100%;">
                                <p class="mostReadContentTitle mostReadTitle5">Planners permit Donegal dazzler</p>
                                <!--<span class="title2 mostReadTitle5 color-onshore-wind">Planners permit Donegal dazzler</span>-->
                                <!--<p class="mostReadSpacer mostReadSpacer5"></p>
                                <span class="mostReadDate mostReadDate5">27 Jun 2018, 13:39</span>-->
                            </div>
                        </a>
                    </article>

                    <article class="mostReadArticle6">
                        <a class="mostReadItem6 mostReadItem" href="/111626/vestas-maersk-form-crane-clique/" title="Vestas, Maersk form crane clique">
                            <div class="mostReadNumberDiv mostReadNumberDiv6">
                                <span class="mostReadNumber mostReadNumber6">6</span>
                            </div>
                            <div class="mostReadContentDiv mostReadContentDiv6" style="width: 100%;">
                                <p class="mostReadContentTitle mostReadTitle6">Vestas, Maersk form crane clique</p>
                                <!-- <span class="title2 mostReadTitle6 color-onshore-wind">Vestas, Maersk form crane clique</span>-->
                                <!--<p class="mostReadSpacer mostReadSpacer6"></p>
                                <span class="mostReadDate mostReadDate6">28 Jun 2018, 08:08</span>-->
                            </div>
                        </a>
                    </article>

                    <article class="mostReadArticle7">
                        <a class="mostReadItem7 mostReadItem" href="/111625/banks-hits-half-century/" title="Banks hits half century">
                            <div class="mostReadNumberDiv mostReadNumberDiv7">
                                <span class="mostReadNumber mostReadNumber7">7</span>
                            </div>
                            <div class="mostReadContentDiv mostReadContentDiv7" style="width: 100%;">
                                <p class="mostReadContentTitle mostReadTitle7">Banks hits half century</p>
                                <!--<span class="title2 mostReadTitle7 color-onshore-wind">Banks hits half century</span>-->
                                <!--<p class="mostReadSpacer mostReadSpacer7"></p>
                                <span class="mostReadDate mostReadDate7">27 Jun 2018, 15:47</span>-->
                            </div>
                        </a>
                    </article>

                    <article class="mostReadArticle8">
                        <a class="mostReadItem8 mostReadItem" href="/111628/offshore-fills-crown-coffers/" title="Offshore fills Crown coffers">
                            <div class="mostReadNumberDiv mostReadNumberDiv8">
                                <span class="mostReadNumber mostReadNumber8">8</span>
                            </div>
                            <div class="mostReadContentDiv mostReadContentDiv8" style="width: 100%;">
                                <p class="mostReadContentTitle mostReadTitle8">Offshore fills Crown coffers</p>
                                <!--  <span class="title2 mostReadTitle8 color-offshore-wind">Offshore fills Crown coffers</span>-->
                                <!--<p class="mostReadSpacer mostReadSpacer8"></p>
                                <span class="mostReadDate mostReadDate8">28 Jun 2018, 08:34</span>-->
                            </div>
                        </a>
                    </article>

                    <article class="mostReadArticle9">
                        <a class="mostReadItem9 mostReadItem" href="/111627/eon-cuts-306mw-illinois-ribbon/" title="Eon cuts 306MW Illinois ribbon">
                            <div class="mostReadNumberDiv mostReadNumberDiv9">
                                <span class="mostReadNumber mostReadNumber9">9</span>
                            </div>
                            <div class="mostReadContentDiv mostReadContentDiv9" style="width: 100%;">
                                <p class="mostReadContentTitle mostReadTitle9">Eon cuts 306MW Illinois ribbon</p>
                                <!--<span class="title2 mostReadTitle9 color-onshore-wind">Eon cuts 306MW Illinois ribbon</span>-->
                                <!--<p class="mostReadSpacer mostReadSpacer9"></p>
                                <span class="mostReadDate mostReadDate9">28 Jun 2018, 08:29</span>-->
                            </div>
                        </a>
                    </article>

                    <article class="mostReadArticle10">
                        <a class="mostReadItem10 mostReadItem" href="/111642/siemens-gamesa-seals-hornsea-2/" title="Siemens Gamesa seals Hornsea 2">
                            <div class="mostReadNumberDiv mostReadNumberDiv10">
                                <span class="mostReadNumber mostReadNumber10">10</span>
                            </div>
                            <div class="mostReadContentDiv mostReadContentDiv10" style="width: 100%;">
                                <p class="mostReadContentTitle mostReadTitle10">Siemens Gamesa seals Hornsea 2</p>
                                <!--<span class="title2 mostReadTitle10 color-offshore-wind">Siemens Gamesa seals Hornsea 2</span>-->
                                <!--<p class="mostReadSpacer mostReadSpacer10"></p>
                                <span class="mostReadDate mostReadDate10">28 Jun 2018, 14:45</span>-->
                            </div>
                        </a>
                    </article>

                    <div class="clear"></div>
                    <!-- block -->
                </div>
                <!-- end of sub column -->
            </div>

            <div class="clear"></div>
            <!-- .row -->
        </div>
        <!-- end of main col -->
    </div>
</div>

        </div>
    </aside>

    <div class="clear"></div>
    <!-- containerInner -->
    <!--<img onload="logStoryImpression('111631');" style="visibility:hidden;" src="/1x1.png">-->

</div>
    </div>

    <script type="text/javascript">
        function logStoryImpression(id) {
            $.ajax({
                url: "/StoryImpression?&Id=" + id + "&r=" + Math.random()
            });
        }
        //$(".at-icon-linkedin").livequery(function () {
        //    $(".at-svc-linkedin").livequery(function () {
        //        //element created...
        //    $(".at-svc-linkedin > span").prepend("<img src=\"/Content/Icons/color-in.svg?ver1\" onerror=\"this.src='/Content/Icons/color-linkedin-96.png'\" alt=\"Linkedin\" width=\"20\" height=\"20\" />");
        //    $(".at-icon-linkedin").css('display', 'none');
        //    $(".at-svc-linkedin > span").css('background-color', 'white');
        //    //$(".at-svc-linkedin").prepend("<b>Hello </b>");
        //    });
        //});

        $(document).ready(function () {
            setTimeout(function () {
                //$(".at-icon-linkedin").css('display', 'none');
                //var n = $(".at-icon-linkedin").length;
                //alert(n);
                $(".at-svc-linkedin > span").prepend("<img src=\"/Content/Icons/color-in.svg?ver1\" onerror=\"this.src='/Content/Icons/color-linkedin-96.png'\" alt=\"Linkedin\" width=\"20\" height=\"20\" />");
                $(".at-icon-linkedin").css('display', 'none');
                $(".at-svc-linkedin > span").css('background-color', 'white');

                $(".at-svc-twitter > span").prepend("<img src=\"/Content/Icons/color-twitter.svg?ver1\" onerror=\"this.src='/Content/Icons/color-twitter-96.png'\" alt=\"Twitter\" width=\"20\" height=\"20\" />");
                $(".at-icon-twitter").css('display', 'none');
                $(".at-svc-twitter > span").css('background-color', 'white');

                $(".at-svc-facebook > span").prepend("<img src=\"/Content/Icons/color-fb.svg?ver1\" onerror=\"this.src='/Content/Icons/color-facebook-96.png'\" alt=\"Facebook\" width=\"20\" height=\"20\" />");
                $(".at-icon-facebook").css('display', 'none');
                $(".at-svc-facebook > span").css('background-color', 'white');

                $(".at-svc-email > span").prepend("<img src=\"/Content/Icons/color-mail-20.png?ver1\" alt=\"Email\" width=\"20\" height=\"20\" />");
                $(".at-icon-email").css('display', 'none');
                $(".at-svc-email > span").css('background-color', 'white');

                $(".at-svc-print > span").prepend("<img src=\"/Content/Icons/color-print-20.png?ver1\" alt=\"Print\" width=\"20\" height=\"20\" />");
                $(".at-icon-print").css('display', 'none');
                $(".at-svc-print > span").css('background-color', 'white');
            }, 1500);

            logStoryImpression(111631);
            //    //$(".addthis_sharing_toolbox").delay(1800).css('display', 'none');
        });
    </script>
    


    
    <div class="container">

        
        <div id="footerAdsLower" style="margin-top: 15px;">
            
    

        </div>
        <div class="clear"></div>

        
        <div class="containerInner footerContainer">
            <div id="tagFooter">
                <div class="col tagCloud">
                    <h2>Popular Tags</h2>
                    <div class="dropContent">
                        <a href='/tag/americas/' class='tag-link-100' title='3,552 topics' style='font-size: 1.0925925925926em;'>Americas</a>
                        <a href='/tag/canada/' class='tag-link-30' title='900 topics' style='font-size: 0.5em;'>Canada</a>
                        <a href='/tag/company-news/' class='tag-link-125' title='1,660 topics' style='font-size: 0.76666666666667em;'>Company News</a>
                        <a href='/tag/england/' class='tag-link-316' title='1,302 topics' style='font-size: 0.65802469135802em;'>England</a>
                        <a href='/tag/europe/' class='tag-link-4' title='5,794 topics' style='font-size: 1.3em;'>Europe</a>
                        <a href='/tag/offshore-wind/' class='tag-link-7' title='2,327 topics' style='font-size: 0.91481481481481em;'>Offshore Wind</a>
                        <a href='/tag/onshore-wind/' class='tag-link-8' title='4,123 topics' style='font-size: 1.1617283950617em;'>Onshore Wind</a>
                        <a href='/tag/politics/' class='tag-link-12' title='903 topics' style='font-size: 0.50987654320988em;'>Politics</a>
                        <a href='/tag/scotland/' class='tag-link-31' title='1,165 topics' style='font-size: 0.61851851851852em;'>Scotland</a>
                        <a href='/tag/solar/' class='tag-link-10' title='1,642 topics' style='font-size: 0.76666666666667em;'>Solar</a>
                        <a href='/tag/uk/' class='tag-link-198' title='3,490 topics' style='font-size: 1.0827160493827em;'>UK</a>
                        <a href='/tag/usa/' class='tag-link-106' title='2,186 topics' style='font-size: 0.88518518518519em;'>USA</a>
                        <!-- dropContent -->
                    </div>
                    <!-- .col -->
                </div>


                <div class="col tagDrop">
                    <h2>Other Tags</h2>
                    <div class="selectHolder dropContent">
                        <select onchange="document.location.href=this.options[this.selectedIndex].value;">
                            <option value="">Select a tag ...</option>
                                                        <option value="/tag/a2sea/">A2Sea</option>                            <option value="/tag/abb/">ABB</option>                            <option value="/tag/abengoa/">Abengoa</option>                            <option value="/tag/able/">Able</option>                            <option value="/tag/abp/">ABP</option>                            <option value="/tag/acciona/">Acciona</option>                            <option value="/tag/africa/">Africa</option>                            <option value="/tag/alaska/">Alaska</option>                            <option value="/tag/albania/">Albania</option>                            <option value="/tag/alberta/">Alberta</option>                            <option value="/tag/alberts/">Alberts</option>                            <option value="/tag/algonquin/">Algonquin</option>                            <option value="/tag/all-regions/">All Regions</option>                            <option value="/tag/allregions/">Allregions</option>                            <option value="/tag/alstom/">Alstom</option>                            <option value="/tag/alterra/">Alterra</option>                            <option value="/tag/america/">America</option>                            <option value="/tag/americas/">Americas</option>                            <option value="/tag/aquamarine/">aquamarine</option>                            <option value="/tag/areva/">Areva</option>                            <option value="/tag/argentina/">Argentina</option>                            <option value="/tag/arizona/">Arizona</option>                            <option value="/tag/arkansas/">Arkansas</option>                            <option value="/tag/armenia/">Armenia</option>                            <option value="/tag/army/">Army</option>                            <option value="/tag/asia/">Asia</option>                            <option value="/tag/asia-pac/">Asia-pac</option>                            <option value="/tag/asia-pacific/">Asia-Pacific</option>                            <option value="/tag/asltom/">Asltom</option>                            <option value="/tag/atlantis/">Atlantis</option>                            <option value="/tag/atlantis-resources/">atlantis resources</option>                            <option value="/tag/australia/">Australia</option>                            <option value="/tag/austria/">Austria</option>                            <option value="/tag/awea/">AWEA</option>                            <option value="/tag/baltic-2/">Baltic 2</option>                            <option value="/tag/banks-renewables/">Banks Renewables</option>                            <option value="/tag/baryonyx/">Baryonyx</option>                            <option value="/tag/baywa/">BayWa</option>                            <option value="/tag/belgium/">Belgium</option>                            <option value="/tag/bio/">Bio</option>                            <option value="/tag/biomass/">Biomass</option>                            <option value="/tag/bladt/">Bladt</option>                            <option value="/tag/blogroll/">Blogroll</option>                            <option value="/tag/bluearth/">BluEarth</option>                            <option value="/tag/boem/">BOEM</option>                            <option value="/tag/bolivia/">bolivia</option>                            <option value="/tag/boralex/">Boralex</option>                            <option value="/tag/bord-gais/">Bord Gais</option>                            <option value="/tag/bord-na-mona/">Bord na Mona</option>                            <option value="/tag/bp/">BP</option>                            <option value="/tag/brazil/">Brazil</option>                            <option value="/tag/british-columbia/">British Columbia</option>                            <option value="/tag/brookfield/">Brookfield</option>                            <option value="/tag/brussels/">Brussels</option>                            <option value="/tag/brzail/">Brzail</option>                            <option value="/tag/bulgaria/">Bulgaria</option>                            <option value="/tag/california/">California</option>                            <option value="/tag/cambridgeshire/">Cambridgeshire</option>                            <option value="/tag/canada/">Canada</option>                            <option value="/tag/canary-islands/">Canary Islands</option>                            <option value="/tag/cape-wind/">Cape Wind</option>                            <option value="/tag/capital-power/">Capital Power</option>                            <option value="/tag/capstone/">Capstone</option>                            <option value="/tag/carbon-trust/">Carbon Trust</option>                            <option value="/tag/caribbean/">Caribbean</option>                            <option value="/tag/carnegie/">Carnegie</option>                            <option value="/tag/ccc/">CCC</option>                            <option value="/tag/ccs/">CCS</option>                            <option value="/tag/central-america/">Central America</option>                            <option value="/tag/centrica/">Centrica</option>                            <option value="/tag/chile/">Chile</option>                            <option value="/tag/china/">china</option>                            <option value="/tag/china-rest-of-the-world/">China</option>                            <option value="/tag/colombia/">Colombia</option>                            <option value="/tag/colorado/">Colorado</option>                            <option value="/tag/comfit/">COMFIT</option>                            <option value="/tag/comment/">Comment</option>                            <option value="/tag/company-news/">Company News</option>                            <option value="/tag/compnay-news/">Compnay News</option>                            <option value="/tag/conergy/">Conergy</option>                            <option value="/tag/congo/">Congo</option>                            <option value="/tag/connecticut/">Connecticut</option>                            <option value="/tag/cornwall/">Cornwall</option>                            <option value="/tag/corporate/">Corporate</option>                            <option value="/tag/costa-rica/">Costa Rica</option>                            <option value="/tag/county-antrim/">County Antrim</option>                            <option value="/tag/croatia/">Croatia</option>                            <option value="/tag/crown-estate/">Crown Estate</option>                            <option value="/tag/dantysk/">DanTysk</option>                            <option value="/tag/dcns/">DCNS</option>                            <option value="/tag/decc/">DECC</option>                            <option value="/tag/deepwater/">Deepwater</option>                            <option value="/tag/delaware/">delaware</option>                            <option value="/tag/denmark/">Denmark</option>                            <option value="/tag/derbyshire/">Derbyshire</option>                            <option value="/tag/devon/">Devon</option>                            <option value="/tag/dnv-gl/">DNV GL</option>                            <option value="/tag/doe/">DOE</option>                            <option value="/tag/dogger-bank/">Dogger Bank</option>                            <option value="/tag/dominican-republic/">Dominican Republic</option>                            <option value="/tag/dominion/">Dominion</option>                            <option value="/tag/dong/">Dong</option>                            <option value="/tag/dong-energy/">Dong energy</option>                            <option value="/tag/dorset/">Dorset</option>                            <option value="/tag/drax/">Drax</option>                            <option value="/tag/dte/">dte</option>                            <option value="/tag/dubai/">Dubai</option>                            <option value="/tag/dudgeon/">Dudgeon</option>                            <option value="/tag/duke/">Duke</option>                            <option value="/tag/dumfries-and-galloway/">Dumfries and Galloway</option>                            <option value="/tag/dundee/">Dundee</option>                            <option value="/tag/east-anglia/">East Anglia</option>                            <option value="/tag/ecotricity/">Ecotricity</option>                            <option value="/tag/ecuador/">Ecuador</option>                            <option value="/tag/ed-davey/">Ed Davey</option>                            <option value="/tag/edf/">EDF</option>                            <option value="/tag/edp/">EDP</option>                            <option value="/tag/edpr/">EDPR</option>                            <option value="/tag/eew/">EEW</option>                            <option value="/tag/eib/">EIB</option>                            <option value="/tag/element-power/">Element Power</option>                            <option value="/tag/emec/">EMEC</option>                            <option value="/tag/emr/">EMR</option>                            <option value="/tag/enbridge/">Enbridge</option>                            <option value="/tag/eneco/">Eneco</option>                            <option value="/tag/enel/">Enel</option>                            <option value="/tag/enel-green-power/">Enel Green Power</option>                            <option value="/tag/enercon/">Enercon</option>                            <option value="/tag/energy-bill/">Energy Bill</option>                            <option value="/tag/england/">England</option>                            <option value="/tag/england-wales/">England &amp; Wales Onshore Wind</option>                            <option value="/tag/eon/">Eon</option>                            <option value="/tag/essex/">Essex</option>                            <option value="/tag/estonia/">Estonia</option>                            <option value="/tag/ethiopia/">Ethiopia</option>                            <option value="/tag/eureop/">Eureop</option>                            <option value="/tag/eureope/">Eureope</option>                            <option value="/tag/europ/">Europ</option>                            <option value="/tag/europe/">Europe</option>                            <option value="/tag/european-investment-bank/">European Investment Bank</option>                            <option value="/tag/european-onshore-wind/">European Onshore Wind</option>                            <option value="/tag/events/">Events</option>                            <option value="/tag/everpower/">EverPower</option>                            <option value="/tag/ewe/">EWE</option>                            <option value="/tag/ewea/">EWEA</option>                            <option value="/tag/exelon/">Exelon</option>                            <option value="/tag/eyrope/">Eyrope</option>                            <option value="/tag/falklands/">Falklands</option>                            <option value="/tag/faroe-islands/">Faroe Islands</option>                            <option value="/tag/featured-left/">Featured Left</option>                            <option value="/tag/featured-right/">Featured Right</option>                            <option value="/tag/ferc/">FERC</option>                            <option value="/tag/fife/">Fife</option>                            <option value="/tag/finland/">Finland</option>                            <option value="/tag/first-solar/">First Solar</option>                            <option value="/tag/first-wind/">First Wind</option>                            <option value="/tag/fisher/">fisher</option>                            <option value="/tag/fishermens-energy/">Fishermen's Energy</option>                            <option value="/tag/fit/">FiT</option>                            <option value="/tag/florida/">Florida</option>                            <option value="/tag/footer-menu/">Footer Menu</option>                            <option value="/tag/forewind/">Forewind</option>                            <option value="/tag/france/">France</option>                            <option value="/tag/frankfurt/">Frankfurt</option>                            <option value="/tag/fred-olsen/">Fred Olsen</option>                            <option value="/tag/free/">Free</option>                            <option value="/tag/free-trial/">Free Trial</option>                            <option value="/tag/fuels-others/">fuels &amp; others</option>                            <option value="/tag/fuels-and-others/">fuels and others</option>                            <option value="/tag/gaelectric/">Gaelectric</option>                            <option value="/tag/games/">Games</option>                            <option value="/tag/gamesa/">Gamesa</option>                            <option value="/tag/gdf-suez/">GDF SUEZ</option>                            <option value="/tag/ge/">GE</option>                            <option value="/tag/geo/">Geo fuels and others</option>                            <option value="/tag/georgia/">Georgia</option>                            <option value="/tag/geosea/">GeoSea</option>                            <option value="/tag/germany/">Germany</option>                            <option value="/tag/ghana/">Ghana</option>                            <option value="/tag/gib/">GIB</option>                            <option value="/tag/marine/">Global Marine</option>                            <option value="/tag/offshore/">Global Offshore Wind</option>                            <option value="/tag/global-tech/">Global Tech</option>                            <option value="/tag/good-energy/">Good Energy</option>                            <option value="/tag/goulais/">Goulais</option>                            <option value="/tag/gran-canaria/">Gran Canaria</option>                            <option value="/tag/great-yarmouth/">Great Yarmouth</option>                            <option value="/tag/greater-gabbard/">Greater Gabbard</option>                            <option value="/tag/greece/">Greece</option>                            <option value="/tag/green-investment-bank/">Green Investment Bank</option>                            <option value="/tag/greencoat/">Greencoat</option>                            <option value="/tag/grenada/">Grenada</option>                            <option value="/tag/grid/">Grid</option>                            <option value="/tag/guatemala/">Guatemala</option>                            <option value="/tag/gujarat/">Gujarat</option>                            <option value="/tag/hampshire/">Hampshire</option>                            <option value="/tag/hawaii/">Hawaii</option>                            <option value="/tag/hebrides/">Hebrides</option>                            <option value="/tag/highland-council/">Highland Council</option>                            <option value="/tag/home/">Home</option>                            <option value="/tag/honduras/">Honduras</option>                            <option value="/tag/hong-kong/">Hong Kong</option>                            <option value="/tag/hvdc/">HVDC</option>                            <option value="/tag/hydro/">Hydro</option>                            <option value="/tag/iberdrola/">Iberdrola</option>                            <option value="/tag/iceland/">Iceland</option>                            <option value="/tag/idaho/">Idaho</option>                            <option value="/tag/illinois/">Illinois</option>                            <option value="/tag/impax/">Impax</option>                            <option value="/tag/impsa/">Impsa</option>                            <option value="/tag/india/">India</option>                            <option value="/tag/indiana/">Indiana</option>                            <option value="/tag/indonesia/">Indonesia</option>                            <option value="/tag/infinergy/">infinergy</option>                            <option value="/tag/infinis/">Infinis</option>                            <option value="/tag/innergex/">Innergex</option>                            <option value="/tag/invenergy/">Invenergy</option>                            <option value="/tag/iowa/">Iowa</option>                            <option value="/tag/iran/">Iran</option>                            <option value="/tag/ireland/">Ireland</option>                            <option value="/tag/isle-of-wight/">Isle of Wight</option>                            <option value="/tag/israel/">Israel</option>                            <option value="/tag/italy/">Italy</option>                            <option value="/tag/iwea/">IWEA</option>                            <option value="/tag/jamaica/">Jamaica</option>                            <option value="/tag/japan/">japan</option>                            <option value="/tag/japan-2/">Japan</option>                            <option value="/tag/john-laing/">John Laing</option>                            <option value="/tag/jordan/">Jordan</option>                            <option value="/tag/juwi/">Juwi</option>                            <option value="/tag/kansas/">Kansas</option>                            <option value="/tag/kazakhstan/">Kazakhstan</option>                            <option value="/tag/kent/">Kent</option>                            <option value="/tag/kentucky/">Kentucky</option>                            <option value="/tag/kenya/">Kenya</option>                            <option value="/tag/korea/">Korea</option>                            <option value="/tag/kriegers-flak/">Kriegers Flak</option>                            <option value="/tag/kuwait/">Kuwait</option>                            <option value="/tag/lancashire/">Lancashire</option>                            <option value="/tag/laos/">Laos</option>                            <option value="/tag/latin-america/">Latin America</option>                            <option value="/tag/latin-americas/">Latin Americas</option>                            <option value="/tag/leedco/">LEEDCo</option>                            <option value="/tag/leicestershire/">Leicestershire</option>                            <option value="/tag/lincolnshire/">Lincolnshire</option>                            <option value="/tag/lithuania/">Lithuania</option>                            <option value="/tag/logo/">Logo</option>                            <option value="/tag/longyuan/">Longyuan</option>                            <option value="/tag/maine/">Maine</option>                            <option value="/tag/mainstream/">Mainstream</option>                            <option value="/tag/maryland/">Maryland</option>                            <option value="/tag/masdar/">Masdar</option>                            <option value="/tag/massachusetts/">Massachusetts</option>                            <option value="/tag/medium-wind/">Medium Wind</option>                            <option value="/tag/mexico/">Mexico</option>                            <option value="/tag/meygen/">MeyGen</option>                            <option value="/tag/mhi-vestas/">MHI Vestas</option>                            <option value="/tag/michigan/">Michigan</option>                            <option value="/tag/midamerican/">MidAmerican</option>                            <option value="/tag/midamerican-energy/">MidAmerican Energy</option>                            <option value="/tag/middle-east/">Middle East</option>                            <option value="/tag/middle-east-rest-of-the-world/">Middle East</option>                            <option value="/tag/minnesota/">Minnesota</option>                            <option value="/tag/missouri/">Missouri</option>                            <option value="/tag/mitsubishi/">Mitsubishi</option>                            <option value="/tag/mongolia/">Mongolia</option>                            <option value="/tag/montana/">Montana</option>                            <option value="/tag/morocco/">morocco</option>                            <option value="/tag/multiple-user/">Multiple User</option>                            <option value="/tag/narec/">Narec</option>                            <option value="/tag/national-grid/">national grid</option>                            <option value="/tag/naturener/">Naturener</option>                            <option value="/tag/nebraska/">Nebraska</option>                            <option value="/tag/nepal/">Nepal</option>                            <option value="/tag/netherlands/">Netherlands</option>                            <option value="/tag/nevada/">Nevada</option>                            <option value="/tag/new-hampshire/">New Hampshire</option>                            <option value="/tag/new-jersey/">New Jersey</option>                            <option value="/tag/new-mexico/">New Mexico</option>                            <option value="/tag/new-richmond/">New Richmond</option>                            <option value="/tag/new-york/">New York</option>                            <option value="/tag/new-zealand/">new zealand</option>                            <option value="/tag/new-zealand-rest-of-the-world/">New Zealand</option>                            <option value="/tag/newfoundland/">Newfoundland</option>                            <option value="/tag/nextera/">NextEra</option>                            <option value="/tag/nicaragua/">Nicaragua</option>                            <option value="/tag/nordex/">Nordex</option>                            <option value="/tag/norfolk/">Norfolk</option>                            <option value="/tag/north-america/">North America</option>                            <option value="/tag/north-americas/">North Americas</option>                            <option value="/tag/north-carolina/">North Carolina</option>                            <option value="/tag/north-dakota/">North Dakota</option>                            <option value="/tag/north-lincolnshire/">North Lincolnshire</option>                            <option value="/tag/northern-ireland/">Northern Ireland</option>                            <option value="/tag/northland/">Northland</option>                            <option value="/tag/northumberland/">Northumberland</option>                            <option value="/tag/norway/">Norway</option>                            <option value="/tag/nova-scotia/">Nova Scotia</option>                            <option value="/tag/npower/">npower</option>                            <option value="/tag/nrg/">NRG</option>                            <option value="/tag/oaxaca/">Oaxaca</option>                            <option value="/tag/oceania/">Oceania</option>                            <option value="/tag/offhsore-wind/">Offhsore wind</option>                            <option value="/tag/offshore-wind/">Offshore Wind</option>                            <option value="/tag/ofgem/">Ofgem</option>                            <option value="/tag/ofshore-wind/">Ofshore wind</option>                            <option value="/tag/ohio/">Ohio</option>                            <option value="/tag/oklahoma/">Oklahoma</option>                            <option value="/tag/onshor-wind/">Onshor Wind</option>                            <option value="/tag/onshore/">Onshore</option>                            <option value="/tag/onshore-wind/">Onshore Wind</option>                            <option value="/tag/onshore-wnd/">Onshore Wnd</option>                            <option value="/tag/onshorewind/">OnshoreWind</option>                            <option value="/tag/ontario/">Ontario</option>                            <option value="/tag/openhydro/">OpenHydro</option>                            <option value="/tag/ore-catapult/">ORE Catapult</option>                            <option value="/tag/oregon/">Oregon</option>                            <option value="/tag/orkney/">Orkney</option>                            <option value="/tag/pacific/">Pacific</option>                            <option value="/tag/package-type/">Package Type</option>                            <option value="/tag/pakistan/">Pakistan</option>                            <option value="/tag/panama/">Panama</option>                            <option value="/tag/partner/">Partner</option>                            <option value="/tag/patagonia/">Patagonia</option>                            <option value="/tag/pattern/">Pattern</option>                            <option value="/tag/pattern-energy/">Pattern Energy</option>                            <option value="/tag/pelamis/">pelamis</option>                            <option value="/tag/pennsylvania/">Pennsylvania</option>                            <option value="/tag/perth/">Perth</option>                            <option value="/tag/peru/">Peru</option>                            <option value="/tag/philippines/">Philippines</option>                            <option value="/tag/pne/">PNE</option>                            <option value="/tag/pne-wind/">PNE Wind</option>                            <option value="/tag/poland/">Poland</option>                            <option value="/tag/politics/">Politics</option>                            <option value="/tag/portugal/">Portugal</option>                            <option value="/tag/powys/">Powys</option>                            <option value="/tag/prince-edward-island/">Prince Edward Island</option>                            <option value="/tag/product-category/">Product Category</option>                            <option value="/tag/prowind/">Prowind</option>                            <option value="/tag/puerto-rico/">Puerto Rico</option>                            <option value="/tag/pull-out/">Pull Out</option>                            <option value="/tag/pv/">PV</option>                            <option value="/tag/quebec/">Quebec</option>                            <option value="/tag/radar/">radar</option>                            <option value="/tag/rea/">REA</option>                            <option value="/tag/rec/">REC</option>                            <option value="/tag/renewable-energy-research-reviews-solar/">Renewable Energy Research Reviews - Solar Power</option>                            <option value="/tag/renewable-energy-research-reviews-wave/">Renewable Energy Research Reviews - Wave &amp; Tidal Power</option>                            <option value="/tag/renewable-energy-research-reviews-wind/">Renewable Energy Research Reviews - Wind Power</option>                            <option value="/tag/renewableuk/">RenewableUK</option>                            <option value="/tag/repower/">REpower</option>                            <option value="/tag/res/">RES</option>                            <option value="/tag/rest-of-teh-world/">rest of teh world</option>                            <option value="/tag/rest-of-the-wolrd/">Rest of the Wolrd</option>                            <option value="/tag/rest-of-the-world/">Rest of the World</option>                            <option value="/tag/rest-of-the-world-australia/">rest of the world Australia</option>                            <option value="/tag/rest-of-the-world-china/">rest of the world China</option>                            <option value="/tag/rest-of-world/">Rest of world</option>                            <option value="/tag/restof-the-world/">Restof the World</option>                            <option value="/tag/rhode-island/">Rhode Island</option>                            <option value="/tag/romania/">Romania</option>                            <option value="/tag/round-3/">Round 3</option>                            <option value="/tag/russia/">Russia</option>                            <option value="/tag/rwanda/">Rwanda</option>                            <option value="/tag/rwe/">RWE</option>                            <option value="/tag/safety/">safety</option>                            <option value="/tag/samoa/">Samoa</option>                            <option value="/tag/samsung/">Samsung</option>                            <option value="/tag/saskatchewan/">Saskatchewan</option>                            <option value="/tag/saudi-arabia/">Saudi Arabia</option>                            <option value="/tag/scandinavia/">Scandinavia</option>                            <option value="/tag/scotlan/">Scotlan</option>                            <option value="/tag/scotland/">Scotland</option>                            <option value="/tag/scotrenewables/">Scotrenewables</option>                            <option value="/tag/scottish-power/">Scottish Power</option>                            <option value="/tag/scottish-renewables/">Scottish Renewables</option>                            <option value="/tag/scottishpower/">ScottishPower</option>                            <option value="/tag/scottishpower-renewables/">ScottishPower Renewables</option>                            <option value="/tag/sector-parent/">Sector Parent</option>                            <option value="/tag/senvion/">Senvion</option>                            <option value="/tag/serbia/">Serbia</option>                            <option value="/tag/shetland/">Shetland</option>                            <option value="/tag/shl/">SHL</option>                            <option value="/tag/siemens/">siemens</option>                            <option value="/tag/singapore/">Singapore</option>                            <option value="/tag/single-user/">Single User</option>                            <option value="/tag/sinovel/">Sinovel</option>                            <option value="/tag/snh/">SNH</option>                            <option value="/tag/soalr/">Soalr</option>                            <option value="/tag/solae/">Solae</option>                            <option value="/tag/solar/">Solar</option>                            <option value="/tag/solarcentury/">solarcentury</option>                            <option value="/tag/somerset/">somerset</option>                            <option value="/tag/south-africa/">South Africa</option>                            <option value="/tag/south-carolina/">South Carolina</option>                            <option value="/tag/south-dakota/">South Dakota</option>                            <option value="/tag/south-korea/">South Korea</option>                            <option value="/tag/spain/">Spain</option>                            <option value="/tag/special-report/">Special Report</option>                            <option value="/tag/sse/">SSE</option>                            <option value="/tag/standard/">Standard</option>                            <option value="/tag/statkraft/">Statkraft</option>                            <option value="/tag/statoil/">Statoil</option>                            <option value="/tag/subscribe/">Subscribe</option>                            <option value="/tag/suffolk/">Suffolk</option>                            <option value="/tag/sunedison/">SunEdison</option>                            <option value="/tag/suzlon/">Suzlon</option>                            <option value="/tag/sweden/">Sweden</option>                            <option value="/tag/switzerland/">Switzerland</option>                            <option value="/tag/taiwan/">taiwan</option>                            <option value="/tag/taiwan-rest-of-the-world/">Taiwan</option>                            <option value="/tag/tasmania/">Tasmania</option>                            <option value="/tag/technip/">Technip</option>                            <option value="/tag/tennessee/">Tennessee</option>                            <option value="/tag/tennet/">Tennet</option>                            <option value="/tag/texas/">Texas</option>                            <option value="/tag/thailand/">Thailand</option>                            <option value="/tag/the-crown-estate/">The Crown Estate</option>                            <option value="/tag/the-netherlands/">The Netherlands</option>                            <option value="/tag/theolia/">Theolia</option>                            <option value="/tag/top-menu/">Top Menu</option>                            <option value="/tag/transmission/">Transmission</option>                            <option value="/tag/turkey/">Turkey</option>                            <option value="/tag/uganda/">Uganda</option>                            <option value="/tag/uk/">UK</option>                            <option value="/tag/ukraine/">Ukraine</option>                            <option value="/tag/uncategorized/">Uncategorized</option>                            <option value="/tag/uruguay/">Uruguay</option>                            <option value="/tag/us/">US</option>                            <option value="/tag/us-onshore/">US Onshore</option>                            <option value="/tag/usa/">USA</option>                            <option value="/tag/utah/">Utah</option>                            <option value="/tag/vattenfall/">vattenfall</option>                            <option value="/tag/vbms/">VBMS</option>                            <option value="/tag/venezuela/">Venezuela</option>                            <option value="/tag/vergnet/">Vergnet</option>                            <option value="/tag/vermont/">Vermont</option>                            <option value="/tag/vestas/">Vestas</option>                            <option value="/tag/vetsas/">Vetsas</option>                            <option value="/tag/vienna/">Vienna</option>                            <option value="/tag/vietnam/">Vietnam</option>                            <option value="/tag/viking/">Viking</option>                            <option value="/tag/virginia/">Virginia</option>                            <option value="/tag/vsmc/">VSMC</option>                            <option value="/tag/walees/">Walees</option>                            <option value="/tag/wales/">Wales</option>                            <option value="/tag/warwickshire/">Warwickshire</option>                            <option value="/tag/washington/">Washington</option>                            <option value="/tag/washington-dc/">Washington DC</option>                            <option value="/tag/waste-to-energy/">Waste to Energy</option>                            <option value="/tag/wave-tidal-renewables/">Wave &amp; Tidal</option>                            <option value="/tag/wave-7-tidal/">wave 7 tidal</option>                            <option value="/tag/wave-tidal/">Wave and Tidal</option>                            <option value="/tag/wave-hub/">Wave Hub</option>                            <option value="/tag/west-of-duddon-sands/">West of Duddon Sands</option>                            <option value="/tag/wikinger/">Wikinger</option>                            <option value="/tag/wiltshire/">Wiltshire</option>                            <option value="/tag/wind-direct/">Wind Direct</option>                            <option value="/tag/wind-prospect/">Wind Prospect</option>                            <option value="/tag/winwind/">Winwind</option>                            <option value="/tag/wisconsin/">Wisconsin</option>                            <option value="/tag/wpd/">wpd</option>                            <option value="/tag/wwf/">WWF</option>                            <option value="/tag/wyoming/">Wyoming</option>                            <option value="/tag/xcel/">Xcel</option>                            <option value="/tag/xemc/">XEMC</option>                            <option value="/tag/yorkshire/">Yorkshire</option>                            <option value="/tag/zambia/">Zambia</option>                            <option value="/tag/energy-storage/">Energy Storage</option>                            <option value="/tag/innogy/">Innogy</option>                            <option value="/tag/saudi arabia/">Saudi Arabia</option>                            <option value="/tag/czech republic/">Czech Republic</option>                            <option value="/tag/new/">_New</option>                            <option value="/tag/Orsted/">Orsted</option>                            <option value="/tag/new/">_New</option>                            <option value="/tag/new/">_New</option>
                        </select>
                        <!-- dropContent -->
                    </div>
                    <!-- .col -->
                </div>

                <div class="clear"></div>

                <!-- #tag footer -->
            </div>

            <div class="clear"></div>

            
            






        <div id="bottomAd1" style="max-width: 960px; width: 100%; margin: auto; position: relative; overflow: hidden; margin-top: 15px; ">
            
    

        </div>







            <footer id="footer">
                

                <div class="finalFooter">
                    <div class="nav">
                        <p class="copyNotice">&copy; 2018 reNEWS Ltd</p>
                        <div class="menuFooter">
                            <ul id="menu-footer-menu" class="menu">
                                <li id="menu-item-142" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-142"><a href="/about-us/">About Us</a></li>
                                <li id="menu-item-103" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-103"><a href="/contact-us/">Contact Us</a></li>
                                <li id="menu-item-145" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-145"><a href="/terms-conditions/" target="_blank">Terms and Conditions</a></li>
                                <li id="menu-item-71326" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-71326"><a href="/privacy-policy/" target="_blank">Privacy Policy</a></li>
                            </ul>
                        </div>
                        <!-- .col -->
                    </div>

                    <div class="social">
                        <div class="buttons">
                            <a href="https://twitter.com/reNews_" target="_blank" title="Follow reNEWS on Twitter" rel="nofollow">
                                <img src="/Content/Icons/color-twitter.svg?ver1" onerror="this.src='/Content/Icons/color-twitter-96.png'" alt="Twitter" width="40" height="40" /></a>
                            <a href="http://www.linkedin.com/company/renews" target="_blank" title="Connect with reNEWS on LinkedIn" rel="nofollow">
                                <img src="/Content/Icons/color-in.svg?ver1" onerror="this.src='/Content/Icons/color-linkedin-96.png'" alt="Linked In" width="40" height="40" /></a>
                            <a title="Like reNEWS on Facebook" href="https://www.facebook.com/reNEWS.biz" target="_blank" rel="nofollow">
                                <img src="/Content/Icons/color-fb.svg?ver1" onerror="this.src='/Content/Icons/color-facebook-96.png'" width="40" height="40" alt="Facebook"></a>
                            <a href="http://feeds.feedburner.com/Renews-RenewableEnergyNews" rel="nofollow">
                                <img src="/Content/Icons/color-rss.svg?ver1" onerror="this.src='/Content/Icons/color-rss-96.png'" alt="RSS" width="40" height="40" /></a>
                            <!-- buttons -->
                        </div>
                        <a href="https://www.ntsols.com/software-development" target="_blank" rel="nofollow" id="link">Web Design and Development</a>
                        <!-- .col -->
                    </div>
                </div>


                <div class="clear"></div>


                <!-- #footer -->
            </footer>
            <!-- containerInner -->
        </div>

        <!-- .container -->
    </div>


    <div id="devSite" style="display: none; z-index: 501; position: relative; ">
        <a title="DEV SITE!" class="devSite">DEV SITE!</a>
    </div>


    <div id="newsletterSignup">

        <a title="Free Trial" class="newsletterSignup">Free Trial</a>
        <div id="newsletterForm">
            <a title="Close this form" class="close">X</a>
            <div class="col">
                <img src="/Content/wp-content/assets/303-try-PO.png?ver1" alt="" />
                <!-- col -->
            </div>

            <div class="col">
                <div class="wpcf7" id="wpcf7-f10572-o1">
                    <form action="Free-Trial" method="post" class="wpcf7-form" novalidate="novalidate">
                        <div style="display: none;">
                            <input type="hidden" name="_wpcf7" value="10572" />
                            <input type="hidden" name="_wpcf7_version" value="3.7.2" />
                            <input type="hidden" name="_wpcf7_locale" value="" />
                            <input type="hidden" name="_wpcf7_unit_tag" value="wpcf7-f10572-o1" />
                            <input type="hidden" name="_wpnonce" value="7c9ca9bf70" />
                        </div>
                        <p>To receive the next 3 issues of reNEWS complete the form below</p>
                        <div id="trial_title" class="trial_title">
                            <label>Title:*</label><span class="wpcf7-form-control-wrap Title"><select name="Title" class="wpcf7-form-control wpcf7-select wpcf7-validates-as-required" aria-required="true" aria-invalid="false"><option value="">---</option>
                                <option value="Mr">Mr</option>
                                <option value="Mrs">Mrs</option>
                                <option value="Ms">Ms</option>
                                <option value="Dr">Dr</option>
                                <option value="Other">Other</option>
                            </select></span>
                        </div>
                        <div id="trial_fName" class="trial_fName input">
                            <label>First Name:*</label><span class="wpcf7-form-control-wrap FirstName"><input type="text" name="FirstName" value="" size="40" class="wpcf7-form-control wpcf7-text wpcf7-validates-as-required" aria-required="true" aria-invalid="false" /></span>
                        </div>
                        <div id="trial_sName" class="trial_sName input">
                            <label>Last Name:*</label><span class="wpcf7-form-control-wrap LastName"><input type="text" name="LastName" value="" size="40" class="wpcf7-form-control wpcf7-text wpcf7-validates-as-required" aria-required="true" aria-invalid="false" /></span>
                        </div>
                        <div id="trial_company" class="trial_company input">
                            <label>Company:*</label><span class="wpcf7-form-control-wrap Company"><input type="text" name="Company" value="" size="40" class="wpcf7-form-control wpcf7-text wpcf7-validates-as-required" aria-required="true" aria-invalid="false" /></span>
                        </div>
                        <div id="trial_email" class="trial_email input">
                            <label>Company Email:*</label><span class="wpcf7-form-control-wrap Email"><input type="email" name="Email" value="" size="40" class="wpcf7-form-control wpcf7-text wpcf7-email wpcf7-validates-as-required wpcf7-validates-as-email" aria-required="true" aria-invalid="false" /></span>
                        </div>
                        <div id="trial_num" class="trial_num input">
                            <label>Contact Number:*<span>(including area code)</span></label><span class="wpcf7-form-control-wrap Number"><input type="text" name="Number" value="" size="40" class="wpcf7-form-control wpcf7-text wpcf7-validates-as-required" aria-required="true" aria-invalid="false" /></span>
                        </div>
                        <div id="trial_country" class="trial_country input">
                            <label>Country:*</label><span class="wpcf7-form-control-wrap Country"><input type="text" name="Country" value="" size="40" class="wpcf7-form-control wpcf7-text wpcf7-validates-as-required" aria-required="true" aria-invalid="false" /></span>
                        </div>
                        <div class="trial_how">
                            <label>How did you hear about us:*</label><span class="wpcf7-form-control-wrap How"><select name="How" class="wpcf7-form-control wpcf7-select wpcf7-validates-as-required" aria-required="true" aria-invalid="false"><option value="">---</option>
                                <option value="Search engine results e.g. Google">Search engine results e.g. Google</option>
                                <option value="At a conference / exhibition">At a conference / exhibition</option>
                                <option value="Word of mouth">Word of mouth</option>
                                <option value="Energy CPD">Energy CPD</option>
                                <option value="Social media">Social media</option>
                                <option value="Trade association emails e.g. RenewableUK">Trade association emails e.g. RenewableUK</option>
                                <option value="Other">Other</option>
                            </select></span>
                        </div>
                        <div class="trial_conf input">
                            <label>If at a <em>conference/exhibition</em> which one?</label><span class="wpcf7-form-control-wrap Conf"><input type="text" name="Conf" value="" size="40" class="wpcf7-form-control wpcf7-text" aria-invalid="false" /></span>
                        </div>
                        <div class="trial_other input">
                            <label>If other:</label><span class="wpcf7-form-control-wrap Other"><input type="text" name="Other" value="" size="40" class="wpcf7-form-control wpcf7-text" aria-invalid="false" /></span>
                        </div>
                        <div class="trial_marketing">
                            <span class="wpcf7-form-control-wrap marketing"><span class="wpcf7-form-control wpcf7-checkbox"><span class="wpcf7-list-item first last">
                                <input type="checkbox" name="marketing[]" value="Yes, I would like to receive marketing emails from reNEWS including special offers." />&nbsp;<span class="wpcf7-list-item-label">Yes, I would like to receive marketing emails from reNEWS including special offers.</span></span></span></span>
                        </div>
                        <div class="hidden">
                            <span class="wpcf7-form-control-wrap EmailTime">
                                <input type="text" name="EmailTime" value="" size="40" class="wpcf7-form-control wpcf7-text" aria-invalid="false" /></span><span class="wpcf7-form-control-wrap EmailDate"><input type="text" name="EmailDate" value="" size="40" class="wpcf7-form-control wpcf7-text" aria-invalid="false" /></span>
                        </div>
                        <p>
                            <!-- hidden -->
                        </p>
                        <div id="trial_submit" class="trial_submit">
                            <label></label>
                            <span class="wpcf7-form-control-wrap howstheweather-wrap" style="display: none !important; visibility: hidden !important;">
                                <input class="wpcf7-form-control wpcf7-text" type="text" name="howstheweather" value="" size="40" tabindex="-1" /><br>
                                <small>Please leave this field empty.</small></span><input type="submit" value="Submit" class="wpcf7-form-control wpcf7-submit" />
                        </div>
                        <div class="hidden clear"></div>
                        <div class="wpcf7-response-output wpcf7-display-none"></div>
                    </form>
                </div>
                <!-- col -->
            </div>

            <div class="clear"></div>

        </div>

        <!-- #newsletter form -->

    </div>

    <!-- #newsletter signup -->
    



    <script type="text/javascript" src="http://www.atl-6-ga.com/js/28367.js"></script>
    <noscript>
        <img src="http://www.atl-6-ga.com/images/track/28367.png?trk_user=28367&trk_tit=jsdisabled&trk_ref=jsdisabled&trk_loc=jsdisabled" height="0" width="0" style="display: none;" />
    </noscript>

    <div style="display: none">
    </div>
    
    
    
    
    
    
    
    
    <script type='text/javascript' src='http://s.gravatar.com/js/gprofiles.js?ver=2015Mayaa'></script>
    
    




    

    
    
    
</body>
</html>
