
<!doctype html>
<!--[if lt IE 7]> <html class="no-js ie6 oldie" lang="en"> <![endif]-->
<!--[if IE 7]>    <html class="no-js ie7 oldie" lang="en"> <![endif]-->
<!--[if IE 8]>    <html class="no-js ie8 oldie" lang="en"> <![endif]-->
<!--[if IE 9]>    <html class="no-js ie9 oldie" lang="en"> <![endif]-->
<!--[if gt IE 8]><!-->
<html class="no-js" lang="en-US">
<head>
    <meta charset="utf-8">
    <title>Blackrock swoops on Swedish wind - reNews - Renewable Energy News</title>
    <meta name="keywords" content="" />
    <meta name="description" content="" />
    <meta name="author" content="Renews Ltd" />
    <meta name="viewport" content="width=device-width, initial-scale=1">

    
    <link rel='canonical' href='http://renews.biz/48105/blackrock-swoops-on-swedish-wind/' />    
    <meta property="og:type" content="article" />
    <meta property="og:title" content="Blackrock swoops on Swedish wind" />
    <meta property="og:url" content="http://renews.biz/48105/blackrock-swoops-on-swedish-wind/" />
    <meta property="og:description" content="Arise sells 37MW Enviksberget project which will feature Siemens Gamesa turbines" />
    <meta property="article:modified_time" content="2018-09-24T02:15:45+00:00" />
    <meta property="article:published_time" content="2018-09-24T02:10:26+00:00" />
    <meta property="og:site_name" content="reNEWS - Renewable Energy News" />
    <meta property="og:image" content="http://renews.biz/media/16838/jadraas-wind-farm-in-sweden-credit-arise1.jpg?width=640" />    
    <meta name="twitter:site" content=@jetpack>
    <meta name="twitter:image:src" content="http://renews.biz/media/16838/jadraas-wind-farm-in-sweden-credit-arise1.jpg?width=640" />
    <meta name="twitter:card" content="summary_large_image" />

    
    <link href="/css/bootstrap.min.css" rel="stylesheet"/>
<link href="/css/font-awesome.min.css" rel="stylesheet"/>
<link href="/css/fontawesome.min.css" rel="stylesheet"/>
<link href="/css/weather-icons.min.css" rel="stylesheet"/>
<link href="/css/jquery.sidr.dark.min.css" rel="stylesheet"/>
<link href="/css/photobox.min.css" rel="stylesheet"/>
<link href="/css/datepicker.min.css" rel="stylesheet"/>
<link href="/css/roboto.min.css" rel="stylesheet"/>
<link href="/resources/style/css/style.min.css" rel="stylesheet"/>
<link href="/assets/plugins/owl-carousel/assets/owl.carousel.min.css" rel="stylesheet"/>
<link href="/assets/plugins/owl-carousel/assets/owl.theme.default.min.css" rel="stylesheet"/>
<link href="/resources/vendor/magnificpopup/magnific-popup.css" rel="stylesheet"/>

    <script src="/assets/js/jquery.min.js"></script>

    <script src="/scripts/jquery.unobtrusive-ajax.min.js"></script>
<script src="/scripts/jquery.validate.min.js"></script>
<script src="/scripts/jquery.validate.unobtrusive.min.js"></script>

    <!-- Google Analytics -->
    <script>
        (function (i, s, o, g, r, a, m) {
            i['GoogleAnalyticsObject'] = r; i[r] = i[r] || function () {
                (i[r].q = i[r].q || []).push(arguments)
            }, i[r].l = 1 * new Date(); a = s.createElement(o),
                m = s.getElementsByTagName(o)[0]; a.async = 1; a.src = g; m.parentNode.insertBefore(a, m)
        })(window, document, 'script', 'https://www.google-analytics.com/analytics.js', 'ga');
        ga('create', 'UA-7243500-4', 'auto');

        ga('send', 'pageview', location.pathname);
    </script>
</head>
<body>
    <div id="page-outer-wrap">
        <div id="page-inner-wrap">
            <div id="sticky-header" class="leaderboard standard-leaderboard hidden-xs" data-spy="affix" data-offset-top="100" data-id="47266">
            <div id="header-navigation">
                <div class="container">
                    <div class="container text-center">
                        <a href="https://www.eno-energy.com/" target="_blank" onclick="ga('send', 'event', 'Advert', 'Click', '47266');">
                            <img src="/media/19379/eno_18_11341_renews_leadboard_motiv_960x90px.gif" alt="Eno Energy Onshore Leaderboard" />
                        </a>
                    </div>
                </div>
            </div>
        </div>
        <div id="sticky-header" class="leaderboard mobile-leaderboard visible-xs" data-spy="affix" data-offset-top="50" data-id="47266">
            <div id="header-navigation">
                <div class="container">
                    <div class="container text-center">
                        <a href="https://www.eno-energy.com/" target="_blank" onclick="ga('send', 'event', 'Advert', 'Click', '47266');">
                            <img src="/media/19380/eno_18_11341_renews_mobilesite_motiv_320x80px_variante1.gif" alt="Eno Energy Onshore Leaderboard" width="320" height="80" />
                        </a>
                    </div>
                </div>
            </div>
        </div>
            <header id="page-header-mobile" class="visible-xs" style="display:none">
    <div id="sticky-header" data-spy="affix" data-offset-top="50" class="row affix">
        <div class="col-xs-6">
            <div class="logo">
                <a href="/"><img src="/resources/img/renews-logo.svg" alt="reNEWS" class="img-responsive" /></a>
            </div>
        </div>
        <div class="col-xs-6 text-right" style="padding-left:0px;padding-right:0px;">
            <a id="nav-expander" href="#sidr" class="burger" style="padding:15px 15px 15px 30px;"><span class="glyphicon glyphicon-th"></span></a>
        </div>
    </div>
</header>

<div id="sidr" style="display:none;">
    <form id="search-form-mobile" action="/search">
        <input type="text" name="s" placeholder="Search reNEWS" />
    </form>
    <ul>
            <li class="cat-offshore-wind">
                <a class="more" href="#"><i class="fa fa-angle-down"></i></a>
                <a href="/offshore-wind/">Offshore Wind</a>
                <ul>
                    <li>
                        <a href="/offshore-wind/">Latest Stories</a>
                    </li>
                    <li>
                        <a href="/offshore-wind/?region=Europe">Europe</a>
                    </li>
                    <li>
                        <a href="/offshore-wind/?region=Americas">Americas</a>
                    </li>
                    <li>
                        <a href="/offshore-wind/?region=Global">Global</a>
                    </li>
                </ul>
            </li>
            <li class="cat-onshore-wind">
                <a class="more" href="#"><i class="fa fa-angle-down"></i></a>
                <a href="/onshore-wind/">Onshore Wind</a>
                <ul>
                    <li>
                        <a href="/onshore-wind/">Latest Stories</a>
                    </li>
                    <li>
                        <a href="/onshore-wind/?region=Europe">Europe</a>
                    </li>
                    <li>
                        <a href="/onshore-wind/?region=Americas">Americas</a>
                    </li>
                    <li>
                        <a href="/onshore-wind/?region=Global">Global</a>
                    </li>
                </ul>
            </li>
            <li class="cat-solar">
                <a class="more" href="#"><i class="fa fa-angle-down"></i></a>
                <a href="/solar/">Solar</a>
                <ul>
                    <li>
                        <a href="/solar/">Latest Stories</a>
                    </li>
                    <li>
                        <a href="/solar/?region=Europe">Europe</a>
                    </li>
                    <li>
                        <a href="/solar/?region=Americas">Americas</a>
                    </li>
                    <li>
                        <a href="/solar/?region=Global">Global</a>
                    </li>
                </ul>
            </li>
            <li class="cat-wave-tidal">
                <a class="more" href="#"><i class="fa fa-angle-down"></i></a>
                <a href="/wave-tidal/">Wave &amp; Tidal</a>
                <ul>
                    <li>
                        <a href="/wave-tidal/">Latest Stories</a>
                    </li>
                    <li>
                        <a href="/wave-tidal/?region=Europe">Europe</a>
                    </li>
                    <li>
                        <a href="/wave-tidal/?region=Americas">Americas</a>
                    </li>
                    <li>
                        <a href="/wave-tidal/?region=Global">Global</a>
                    </li>
                </ul>
            </li>

            <li class="cat-other-news">
                <a class="more" href="#"><i class="fa fa-angle-down"></i></a>
                <a href="/other-news">Other News</a>
                <ul>
                        <li>
                            <a href="/energy-storage/">Energy Storage</a>
                        </li>
                        <li>
                            <a href="/finance/">Finance</a>
                        </li>
                        <li>
                            <a href="/grid/">Grid</a>
                        </li>
                        <li>
                            <a href="/hydro/">Hydro</a>
                        </li>
                        <li>
                            <a href="/other-news/">Other News</a>
                        </li>
                        <li>
                            <a href="/people/">People</a>
                        </li>
                </ul>
            </li>
        <li>
            <a href="#" class="free-dailes free-dailes-mobile" data-toggle="modal" data-target="#FreeDailyNewsletters">Free Daily Newsletters</a>
        </li>
            <li>
                <a href="/profiles/">Company Profiles</a>
            </li>
                    <li>
                <a href="/renews-premium/">reNews Premium</a>
            </li>
        <li>
            <a href="#" class="scrollToBottom">More </a>
        </li>
    </ul>
</div>
            <header id="page-header" class="renews-biz-header hidden-xs">
    <div id="header-branding">
        <div class="container">
            <div class="row main-row">
                <div class="col-sm-6 col-md-6 main-row-container">
                    <h1>
                        <a href="/"><img class="main-logo" src="/resources/img/renews-logo.svg" alt="reNEWS" width="500" height="73" /></a>
                    </h1>
                </div>
                <div class="hidden-xs col-md-6 main-row-container">

                    <div class="free-dailies">
                        <a href="#" data-toggle="modal" data-target="#FreeDailyNewsletters" id="newsletters">Free Daily Newsletters<i class="fa fa-envelope"></i></a>
                        <a href="/profiles/">Company Profiles</a>
                    </div>
                    <ul id="social-menu" class="pull-right" style="display:block">
                        <li>
                            <a href="https://www.facebook.com/reNEWS.biz" target="_blank"><i class="fa fa-facebook"></i></a>
                            <a href="https://twitter.com/reNews_" target="_blank"><i class="fa fa-twitter"></i></a>
                            <a href="http://www.linkedin.com/company/renews" target="_blank"><i class="fa fa-linkedin"></i></a>
                            <a href="http://feeds.feedburner.com/Renews-RenewableEnergyNews" target="_blank"><i class="fa fa-rss"></i></a>
                        </li>
                    </ul>

                        <a href="/renews-premium/" class="pull-right right-logo renews-premium"><img src="/resources/img/renews-premium-logo.svg" alt="reNEWS Premium" height="36" /></a>
                </div>
            </div>
        </div>
    </div>

    <div id="sticky-header" data-spy="affix" data-offset-top="100">
        <div id="header-navigation">
            <div class="container">
                <nav id="menu">
    <a href="/">
        <span class="sticky-logo"></span>
    </a>
    <ul class="nav clearfix">
        <li class="home"><a href="/"><span class="glyphicon glyphicon-home"></span></a></li>
            <li class="cat-offshore-wind">
                <a href="/offshore-wind/">Offshore Wind</a>
                <div class="subnav-container">
                    <ul class="subnav-menu">
                        <li class="current">
                            <a href="/offshore-wind/">Latest Stories</a>
                            <div class="subnav-posts">
                                    <article>
                                        <a href="/48119/jan-de-nul-delivers-wikinger-lift/"><img src="/media/19602/jan-de-nul-vessel-taillevent-installs-crane-at-wikinger-substation-credit-jdn.jpg?anchor=center&amp;mode=crop&amp;width=190&amp;heightratio=0.7368421052631578947368421053&amp;slimmage=true&amp;rnd=131822796720000000" width="190" height="140" alt="" /></a>
                                        <h3>
                                            <a href="/48119/jan-de-nul-delivers-wikinger-lift/">Jan De Nul delivers Wikinger lift</a>
                                        </h3>
                                    </article>
                                    <article>
                                        <a href="/48114/siemens-gamesa-hires-rentel-chopper-squad/"><img src="/media/19599/nhv-helicopter-credit-nhv-group.jpg?anchor=center&amp;mode=crop&amp;width=190&amp;heightratio=0.7368421052631578947368421053&amp;slimmage=true&amp;rnd=131822779940000000" width="190" height="140" alt="" /></a>
                                        <h3>
                                            <a href="/48114/siemens-gamesa-hires-rentel-chopper-squad/">Siemens Gamesa hires Rentel chopper squad</a>
                                        </h3>
                                    </article>
                                    <article>
                                        <a href="/48107/danes-support-ea1-substation/"><img src="/media/1043/substation-install-resize.jpg?mode=crop&amp;width=190&amp;heightratio=0.7368421052631578947368421053&amp;slimmage=true&amp;rnd=131808289480000000" width="190" height="140" alt="" /></a>
                                        <h3>
                                            <a href="/48107/danes-support-ea1-substation/">Danes support EA1 substation</a>
                                        </h3>
                                    </article>
                                    <article>
                                        <a href="/48096/prysmian-wraps-up-wikinger-wires/"><img src="/media/17421/cables-credit-prysmian.jpg?mode=crop&amp;width=190&amp;heightratio=0.7368421052631578947368421053&amp;slimmage=true&amp;rnd=131723548480000000" width="190" height="140" alt="" /></a>
                                        <h3>
                                            <a href="/48096/prysmian-wraps-up-wikinger-wires/">Prysmian wraps up Wikinger wires</a>
                                        </h3>
                                    </article>
                            </div>
                        </li>
                            <li>
                                <a href="/offshore-wind/?region=Europe">Europe</a>
                                <div class="subnav-posts">
                                        <article>
                                            <a href="/48119/jan-de-nul-delivers-wikinger-lift/"><img src="/media/19602/jan-de-nul-vessel-taillevent-installs-crane-at-wikinger-substation-credit-jdn.jpg?anchor=center&amp;mode=crop&amp;width=190&amp;heightratio=0.7368421052631578947368421053&amp;slimmage=true&amp;rnd=131822796720000000" width="190" height="140" alt="" /></a>
                                            <h3>
                                                <a href="/48119/jan-de-nul-delivers-wikinger-lift/">Jan De Nul delivers Wikinger lift</a>
                                            </h3>
                                        </article>
                                        <article>
                                            <a href="/48114/siemens-gamesa-hires-rentel-chopper-squad/"><img src="/media/19599/nhv-helicopter-credit-nhv-group.jpg?anchor=center&amp;mode=crop&amp;width=190&amp;heightratio=0.7368421052631578947368421053&amp;slimmage=true&amp;rnd=131822779940000000" width="190" height="140" alt="" /></a>
                                            <h3>
                                                <a href="/48114/siemens-gamesa-hires-rentel-chopper-squad/">Siemens Gamesa hires Rentel chopper squad</a>
                                            </h3>
                                        </article>
                                        <article>
                                            <a href="/48107/danes-support-ea1-substation/"><img src="/media/1043/substation-install-resize.jpg?mode=crop&amp;width=190&amp;heightratio=0.7368421052631578947368421053&amp;slimmage=true&amp;rnd=131808289480000000" width="190" height="140" alt="" /></a>
                                            <h3>
                                                <a href="/48107/danes-support-ea1-substation/">Danes support EA1 substation</a>
                                            </h3>
                                        </article>
                                        <article>
                                            <a href="/48096/prysmian-wraps-up-wikinger-wires/"><img src="/media/17421/cables-credit-prysmian.jpg?mode=crop&amp;width=190&amp;heightratio=0.7368421052631578947368421053&amp;slimmage=true&amp;rnd=131723548480000000" width="190" height="140" alt="" /></a>
                                            <h3>
                                                <a href="/48096/prysmian-wraps-up-wikinger-wires/">Prysmian wraps up Wikinger wires</a>
                                            </h3>
                                        </article>
                                </div>
                            </li>
                            <li>
                                <a href="/offshore-wind/?region=Americas">Americas</a>
                                <div class="subnav-posts">
                                        <article>
                                            <a href="/48012/us-duo-fashion-ijacket/"><img src="/media/19565/impression-of-ijacket-design-credit-isims.jpg?anchor=center&amp;mode=crop&amp;width=190&amp;heightratio=0.7368421052631578947368421053&amp;slimmage=true&amp;rnd=131819133390000000" width="190" height="140" alt="" /></a>
                                            <h3>
                                                <a href="/48012/us-duo-fashion-ijacket/">US duo fashion iJacket</a>
                                            </h3>
                                        </article>
                                        <article>
                                            <a href="/47995/virginia-shows-offshore-appeal/"><img src="/media/15325/2generic-offshore-credit-renews.jpg?mode=crop&amp;width=190&amp;heightratio=0.7368421052631578947368421053&amp;slimmage=true&amp;rnd=131723367730000000" width="190" height="140" alt="" /></a>
                                            <h3>
                                                <a href="/47995/virginia-shows-offshore-appeal/">Virginia &#39;shows offshore appeal&#39;</a>
                                            </h3>
                                        </article>
                                        <article>
                                            <a href="/47941/dnv-gl-writes-floating-rulebook/"><img src="/media/15370/floatgen-credit-ideol-bytp-centrale-nantes.jpg?mode=crop&amp;width=190&amp;heightratio=0.7368421052631578947368421053&amp;slimmage=true&amp;rnd=131723368760000000" width="190" height="140" alt="" /></a>
                                            <h3>
                                                <a href="/47941/dnv-gl-writes-floating-rulebook/">DNV GL writes floating rulebook</a>
                                            </h3>
                                        </article>
                                        <article>
                                            <a href="/47934/new-jersey-backs-11gw-offshore-round/"><img src="/media/19498/new-jersey-governor-phil-murphy-credit-office-of-the-governor-1.jpg?anchor=center&amp;mode=crop&amp;width=190&amp;heightratio=0.7368421052631578947368421053&amp;slimmage=true&amp;rnd=131812285970000000" width="190" height="140" alt="" /></a>
                                            <h3>
                                                <a href="/47934/new-jersey-backs-11gw-offshore-round/">New Jersey backs 1.1GW offshore round</a>
                                            </h3>
                                        </article>
                                </div>
                            </li>
                            <li>
                                <a href="/offshore-wind/?region=Global">Global</a>
                                <div class="subnav-posts">
                                        <article>
                                            <a href="/48060/sif-brings-home-help-to-taiwan/"><img src="/media/15613/sif.jpg?mode=crop&amp;width=190&amp;heightratio=0.7368421052631578947368421053&amp;slimmage=true&amp;rnd=131723374750000000" width="190" height="140" alt="" /></a>
                                            <h3>
                                                <a href="/48060/sif-brings-home-help-to-taiwan/">Sif brings home help to Taiwan</a>
                                            </h3>
                                        </article>
                                        <article>
                                            <a href="/47941/dnv-gl-writes-floating-rulebook/"><img src="/media/15370/floatgen-credit-ideol-bytp-centrale-nantes.jpg?mode=crop&amp;width=190&amp;heightratio=0.7368421052631578947368421053&amp;slimmage=true&amp;rnd=131723368760000000" width="190" height="140" alt="" /></a>
                                            <h3>
                                                <a href="/47941/dnv-gl-writes-floating-rulebook/">DNV GL writes floating rulebook</a>
                                            </h3>
                                        </article>
                                        <article>
                                            <a href="/47937/lm-wind-delivers-offshore-in-china/"><img src="/media/19543/lm-blade-for-shanghai-electric-credit-lm.jpg?anchor=center&amp;mode=crop&amp;width=190&amp;heightratio=0.7368421052631578947368421053&amp;slimmage=true&amp;rnd=131817358950000000" width="190" height="140" alt="" /></a>
                                            <h3>
                                                <a href="/47937/lm-wind-delivers-offshore-in-china/">LM Wind delivers offshore in China</a>
                                            </h3>
                                        </article>
                                        <article>
                                            <a href="/47935/siemens-gamesa-tailors-8mw-for-asia-pacific/"><img src="/media/15606/siemens-8mw-min.jpg?mode=crop&amp;width=190&amp;heightratio=0.7368421052631578947368421053&amp;slimmage=true&amp;rnd=131723374490000000" width="190" height="140" alt="" /></a>
                                            <h3>
                                                <a href="/47935/siemens-gamesa-tailors-8mw-for-asia-pacific/">Siemens Gamesa tailors 8MW for Asia-Pacific</a>
                                            </h3>
                                        </article>
                                </div>
                            </li>
                    </ul>
                </div>
            </li>
            <li class="cat-onshore-wind">
                <a href="/onshore-wind/">Onshore Wind</a>
                <div class="subnav-container">
                    <ul class="subnav-menu">
                        <li class="current">
                            <a href="/onshore-wind/">Latest Stories</a>
                            <div class="subnav-posts">
                                    <article>
                                        <a href="/48105/blackrock-swoops-on-swedish-wind/"><img src="/media/16838/jadraas-wind-farm-in-sweden-credit-arise1.jpg?mode=crop&amp;width=190&amp;heightratio=0.7368421052631578947368421053&amp;slimmage=true&amp;rnd=131723521900000000" width="190" height="140" alt="" /></a>
                                        <h3>
                                            <a href="/48105/blackrock-swoops-on-swedish-wind/">Blackrock swoops on Swedish wind</a>
                                        </h3>
                                    </article>
                                    <article>
                                        <a href="/48083/ge-unveils-53mw-onshore-titan/"><img src="/media/19586/cypress-credit-ge-copy.jpg?anchor=center&amp;mode=crop&amp;width=190&amp;heightratio=0.7368421052631578947368421053&amp;slimmage=true&amp;rnd=131822479910000000" width="190" height="140" alt="" /></a>
                                        <h3>
                                            <a href="/48083/ge-unveils-53mw-onshore-titan/">GE unveils 5.3MW onshore titan</a>
                                        </h3>
                                    </article>
                                    <article>
                                        <a href="/48055/arise-offloads-45mw-in-sweden/"><img src="/media/18651/the-jadraas-wind-farm-in-sweden-credit-arise.jpg?mode=crop&amp;width=190&amp;heightratio=0.7368421052631578947368421053&amp;slimmage=true&amp;rnd=131723623720000000" width="190" height="140" alt="" /></a>
                                        <h3>
                                            <a href="/48055/arise-offloads-45mw-in-sweden/">Arise offloads 45MW in Sweden</a>
                                        </h3>
                                    </article>
                                    <article>
                                        <a href="/48043/nordex-gear-shift-takes-liftra-lift/"><img src="/media/19573/nordex-gearbox-exchange-on-n90-turbine-at-midtfjellet-wind-complex-credit-nordex.jpg?anchor=center&amp;mode=crop&amp;width=190&amp;heightratio=0.7368421052631578947368421053&amp;slimmage=true&amp;rnd=131819965940000000" width="190" height="140" alt="" /></a>
                                        <h3>
                                            <a href="/48043/nordex-gear-shift-takes-liftra-lift/">Nordex gear shift takes Liftra lift</a>
                                        </h3>
                                    </article>
                            </div>
                        </li>
                            <li>
                                <a href="/onshore-wind/?region=Europe">Europe</a>
                                <div class="subnav-posts">
                                        <article>
                                            <a href="/48105/blackrock-swoops-on-swedish-wind/"><img src="/media/16838/jadraas-wind-farm-in-sweden-credit-arise1.jpg?mode=crop&amp;width=190&amp;heightratio=0.7368421052631578947368421053&amp;slimmage=true&amp;rnd=131723521900000000" width="190" height="140" alt="" /></a>
                                            <h3>
                                                <a href="/48105/blackrock-swoops-on-swedish-wind/">Blackrock swoops on Swedish wind</a>
                                            </h3>
                                        </article>
                                        <article>
                                            <a href="/48083/ge-unveils-53mw-onshore-titan/"><img src="/media/19586/cypress-credit-ge-copy.jpg?anchor=center&amp;mode=crop&amp;width=190&amp;heightratio=0.7368421052631578947368421053&amp;slimmage=true&amp;rnd=131822479910000000" width="190" height="140" alt="" /></a>
                                            <h3>
                                                <a href="/48083/ge-unveils-53mw-onshore-titan/">GE unveils 5.3MW onshore titan</a>
                                            </h3>
                                        </article>
                                        <article>
                                            <a href="/48055/arise-offloads-45mw-in-sweden/"><img src="/media/18651/the-jadraas-wind-farm-in-sweden-credit-arise.jpg?mode=crop&amp;width=190&amp;heightratio=0.7368421052631578947368421053&amp;slimmage=true&amp;rnd=131723623720000000" width="190" height="140" alt="" /></a>
                                            <h3>
                                                <a href="/48055/arise-offloads-45mw-in-sweden/">Arise offloads 45MW in Sweden</a>
                                            </h3>
                                        </article>
                                        <article>
                                            <a href="/48043/nordex-gear-shift-takes-liftra-lift/"><img src="/media/19573/nordex-gearbox-exchange-on-n90-turbine-at-midtfjellet-wind-complex-credit-nordex.jpg?anchor=center&amp;mode=crop&amp;width=190&amp;heightratio=0.7368421052631578947368421053&amp;slimmage=true&amp;rnd=131819965940000000" width="190" height="140" alt="" /></a>
                                            <h3>
                                                <a href="/48043/nordex-gear-shift-takes-liftra-lift/">Nordex gear shift takes Liftra lift</a>
                                            </h3>
                                        </article>
                                </div>
                            </li>
                            <li>
                                <a href="/onshore-wind/?region=Americas">Americas</a>
                                <div class="subnav-posts">
                                        <article>
                                            <a href="/48083/ge-unveils-53mw-onshore-titan/"><img src="/media/19586/cypress-credit-ge-copy.jpg?anchor=center&amp;mode=crop&amp;width=190&amp;heightratio=0.7368421052631578947368421053&amp;slimmage=true&amp;rnd=131822479910000000" width="190" height="140" alt="" /></a>
                                            <h3>
                                                <a href="/48083/ge-unveils-53mw-onshore-titan/">GE unveils 5.3MW onshore titan</a>
                                            </h3>
                                        </article>
                                        <article>
                                            <a href="/48023/avangrid-date-for-vestas-in-illinois/"><img src="/media/15396/v136-345mw-credit-vestas.jpg?mode=crop&amp;width=190&amp;heightratio=0.7368421052631578947368421053&amp;slimmage=true&amp;rnd=131723369280000000" width="190" height="140" alt="" /></a>
                                            <h3>
                                                <a href="/48023/avangrid-date-for-vestas-in-illinois/">Avangrid date for Vestas in Illinois</a>
                                            </h3>
                                        </article>
                                        <article>
                                            <a href="/47966/enel-fires-start-gun-in-mexico/"><img src="/media/15455/bii-nee-stipa-2-in-mexico-enel.jpg?mode=crop&amp;width=190&amp;heightratio=0.7368421052631578947368421053&amp;slimmage=true&amp;rnd=131723370540000000" width="190" height="140" alt="" /></a>
                                            <h3>
                                                <a href="/47966/enel-fires-start-gun-in-mexico/">Enel fires start gun in Mexico</a>
                                            </h3>
                                        </article>
                                        <article>
                                            <a href="/47945/siemens-gamesa-top-of-the-pops/"><img src="/media/15284/siemens-gamesa-logo-credit-siemens-gamesajpg-large-1.jpg?mode=crop&amp;width=190&amp;heightratio=0.7368421052631578947368421053&amp;slimmage=true&amp;rnd=131723308920000000" width="190" height="140" alt="" /></a>
                                            <h3>
                                                <a href="/47945/siemens-gamesa-top-of-the-pops/">Siemens Gamesa &#39;top of the pops&#39;</a>
                                            </h3>
                                        </article>
                                </div>
                            </li>
                            <li>
                                <a href="/onshore-wind/?region=Global">Global</a>
                                <div class="subnav-posts">
                                        <article>
                                            <a href="/48083/ge-unveils-53mw-onshore-titan/"><img src="/media/19586/cypress-credit-ge-copy.jpg?anchor=center&amp;mode=crop&amp;width=190&amp;heightratio=0.7368421052631578947368421053&amp;slimmage=true&amp;rnd=131822479910000000" width="190" height="140" alt="" /></a>
                                            <h3>
                                                <a href="/48083/ge-unveils-53mw-onshore-titan/">GE unveils 5.3MW onshore titan</a>
                                            </h3>
                                        </article>
                                        <article>
                                            <a href="/47970/senvion-extends-oz-service-run/"><img src="/media/15933/senvion_mm92.jpg?mode=crop&amp;width=190&amp;heightratio=0.7368421052631578947368421053&amp;slimmage=true&amp;rnd=131723411870000000" width="190" height="140" alt="" /></a>
                                            <h3>
                                                <a href="/47970/senvion-extends-oz-service-run/">Senvion extends Oz service run</a>
                                            </h3>
                                        </article>
                                        <article>
                                            <a href="/47945/siemens-gamesa-top-of-the-pops/"><img src="/media/15284/siemens-gamesa-logo-credit-siemens-gamesajpg-large-1.jpg?mode=crop&amp;width=190&amp;heightratio=0.7368421052631578947368421053&amp;slimmage=true&amp;rnd=131723308920000000" width="190" height="140" alt="" /></a>
                                            <h3>
                                                <a href="/47945/siemens-gamesa-top-of-the-pops/">Siemens Gamesa &#39;top of the pops&#39;</a>
                                            </h3>
                                        </article>
                                        <article>
                                            <a href="/47892/global-wind-outlook-falls-5gw/"><img src="/media/15281/generic-wind1-credit-pixabay.jpg?mode=crop&amp;width=190&amp;heightratio=0.7368421052631578947368421053&amp;slimmage=true&amp;rnd=131723308860000000" width="190" height="140" alt="" /></a>
                                            <h3>
                                                <a href="/47892/global-wind-outlook-falls-5gw/">Global wind outlook &#39;falls 5GW&#39;</a>
                                            </h3>
                                        </article>
                                </div>
                            </li>
                    </ul>
                </div>
            </li>
            <li class="cat-solar">
                <a href="/solar/">Solar</a>
                <div class="subnav-container">
                    <ul class="subnav-menu">
                        <li class="current">
                            <a href="/solar/">Latest Stories</a>
                            <div class="subnav-posts">
                                    <article>
                                        <a href="/48031/enel-takes-shine-to-spanish-solar/"><img src="/media/15272/generic-solar-credit-enel-green-power-1.jpg?mode=crop&amp;width=190&amp;heightratio=0.7368421052631578947368421053&amp;slimmage=true&amp;rnd=131723295720000000" width="190" height="140" alt="" /></a>
                                        <h3>
                                            <a href="/48031/enel-takes-shine-to-spanish-solar/">Enel takes shine to Spanish solar</a>
                                        </h3>
                                    </article>
                                    <article>
                                        <a href="/47999/canadians-fuel-164mw-spanish-sun/"><img src="/media/15414/canadian-solar-us-hq-1.jpg?mode=crop&amp;width=190&amp;heightratio=0.7368421052631578947368421053&amp;slimmage=true&amp;rnd=131723369630000000" width="190" height="140" alt="" /></a>
                                        <h3>
                                            <a href="/47999/canadians-fuel-164mw-spanish-sun/">Canadians fuel 164MW Spanish sun</a>
                                        </h3>
                                    </article>
                                    <article>
                                        <a href="/47878/abb-connects-swedish-sun/"><img src="/media/19514/first-panel-in-place-at-55mw-save-solar-farm-credit-anna-rehnberg.jpg?anchor=center&amp;mode=crop&amp;width=190&amp;heightratio=0.7368421052631578947368421053&amp;slimmage=true&amp;rnd=131813329510000000" width="190" height="140" alt="" /></a>
                                        <h3>
                                            <a href="/47878/abb-connects-swedish-sun/">ABB connects Swedish sun</a>
                                        </h3>
                                    </article>
                                    <article>
                                        <a href="/47803/suzlon-closes-local-solar-sale/"><img src="/media/19484/generic-solar-pv-pic-credit-morguefile-1.jpg?anchor=center&amp;mode=crop&amp;width=190&amp;heightratio=0.7368421052631578947368421053&amp;slimmage=true&amp;rnd=131811470910000000" width="190" height="140" alt="" /></a>
                                        <h3>
                                            <a href="/47803/suzlon-closes-local-solar-sale/">Suzlon closes local solar sale</a>
                                        </h3>
                                    </article>
                            </div>
                        </li>
                            <li>
                                <a href="/solar/?region=Europe">Europe</a>
                                <div class="subnav-posts">
                                        <article>
                                            <a href="/48031/enel-takes-shine-to-spanish-solar/"><img src="/media/15272/generic-solar-credit-enel-green-power-1.jpg?mode=crop&amp;width=190&amp;heightratio=0.7368421052631578947368421053&amp;slimmage=true&amp;rnd=131723295720000000" width="190" height="140" alt="" /></a>
                                            <h3>
                                                <a href="/48031/enel-takes-shine-to-spanish-solar/">Enel takes shine to Spanish solar</a>
                                            </h3>
                                        </article>
                                        <article>
                                            <a href="/47999/canadians-fuel-164mw-spanish-sun/"><img src="/media/15414/canadian-solar-us-hq-1.jpg?mode=crop&amp;width=190&amp;heightratio=0.7368421052631578947368421053&amp;slimmage=true&amp;rnd=131723369630000000" width="190" height="140" alt="" /></a>
                                            <h3>
                                                <a href="/47999/canadians-fuel-164mw-spanish-sun/">Canadians fuel 164MW Spanish sun</a>
                                            </h3>
                                        </article>
                                        <article>
                                            <a href="/47878/abb-connects-swedish-sun/"><img src="/media/19514/first-panel-in-place-at-55mw-save-solar-farm-credit-anna-rehnberg.jpg?anchor=center&amp;mode=crop&amp;width=190&amp;heightratio=0.7368421052631578947368421053&amp;slimmage=true&amp;rnd=131813329510000000" width="190" height="140" alt="" /></a>
                                            <h3>
                                                <a href="/47878/abb-connects-swedish-sun/">ABB connects Swedish sun</a>
                                            </h3>
                                        </article>
                                        <article>
                                            <a href="/47764/cubico-soaks-in-algarve-sun/"><img src="/media/15317/generic-solar-credit-pixabay-3.jpg?mode=crop&amp;width=190&amp;heightratio=0.7368421052631578947368421053&amp;slimmage=true&amp;rnd=131723367580000000" width="190" height="140" alt="" /></a>
                                            <h3>
                                                <a href="/47764/cubico-soaks-in-algarve-sun/">Cubico soaks in Algarve sun</a>
                                            </h3>
                                        </article>
                                </div>
                            </li>
                            <li>
                                <a href="/solar/?region=Americas">Americas</a>
                                <div class="subnav-posts">
                                        <article>
                                            <a href="/47773/eolus-enters-us-pvstorage-game/"><img src="/media/19366/generic-solar-credit-pixabay-1-1.jpg?anchor=center&amp;mode=crop&amp;width=190&amp;heightratio=0.7368421052631578947368421053&amp;slimmage=true&amp;rnd=131783059660000000" width="190" height="140" alt="" /></a>
                                            <h3>
                                                <a href="/47773/eolus-enters-us-pvstorage-game/">Eolus enters US PV/storage game</a>
                                            </h3>
                                        </article>
                                        <article>
                                            <a href="/47626/ge-kit-to-shine-in-brazil/"><img src="/media/15265/generic-solar-credit-pixabay-1.jpg?mode=crop&amp;width=190&amp;heightratio=0.7368421052631578947368421053&amp;slimmage=true&amp;rnd=131723286010000000" width="190" height="140" alt="" /></a>
                                            <h3>
                                                <a href="/47626/ge-kit-to-shine-in-brazil/">GE kit to shine in Brazil</a>
                                            </h3>
                                        </article>
                                        <article>
                                            <a href="/47690/cip-double-time-on-us-solar/"><img src="/media/15525/generic-solar-credit-pixabay.jpg?mode=crop&amp;width=190&amp;heightratio=0.7368421052631578947368421053&amp;slimmage=true&amp;rnd=131723372120000000" width="190" height="140" alt="" /></a>
                                            <h3>
                                                <a href="/47690/cip-double-time-on-us-solar/">CIP double time on US solar</a>
                                            </h3>
                                        </article>
                                        <article>
                                            <a href="/47742/atlas-secures-mexico-pv-cash/"><img src="/media/15265/generic-solar-credit-pixabay-1.jpg?mode=crop&amp;width=190&amp;heightratio=0.7368421052631578947368421053&amp;slimmage=true&amp;rnd=131723286010000000" width="190" height="140" alt="" /></a>
                                            <h3>
                                                <a href="/47742/atlas-secures-mexico-pv-cash/">Atlas secures Mexico PV cash</a>
                                            </h3>
                                        </article>
                                </div>
                            </li>
                            <li>
                                <a href="/solar/?region=Global">Global</a>
                                <div class="subnav-posts">
                                        <article>
                                            <a href="/47803/suzlon-closes-local-solar-sale/"><img src="/media/19484/generic-solar-pv-pic-credit-morguefile-1.jpg?anchor=center&amp;mode=crop&amp;width=190&amp;heightratio=0.7368421052631578947368421053&amp;slimmage=true&amp;rnd=131811470910000000" width="190" height="140" alt="" /></a>
                                            <h3>
                                                <a href="/47803/suzlon-closes-local-solar-sale/">Suzlon closes local solar sale</a>
                                            </h3>
                                        </article>
                                        <article>
                                            <a href="/47622/italians-open-vietnam-base/"><img src="/media/15273/2generic-solar-credit-pixabay-3.jpg?mode=crop&amp;width=190&amp;heightratio=0.7368421052631578947368421053&amp;slimmage=true&amp;rnd=131723295790000000" width="190" height="140" alt="" /></a>
                                            <h3>
                                                <a href="/47622/italians-open-vietnam-base/">Italians open Vietnam base</a>
                                            </h3>
                                        </article>
                                        <article>
                                            <a href="/47698/modern-approach-in-myanmar/"><img src="/media/15273/2generic-solar-credit-pixabay-3.jpg?mode=crop&amp;width=190&amp;heightratio=0.7368421052631578947368421053&amp;slimmage=true&amp;rnd=131723295790000000" width="190" height="140" alt="" /></a>
                                            <h3>
                                                <a href="/47698/modern-approach-in-myanmar/">Modern approach in Myanmar</a>
                                            </h3>
                                        </article>
                                        <article>
                                            <a href="/47708/canadians-partner-on-african-pv/"><img src="/media/15414/canadian-solar-us-hq-1.jpg?mode=crop&amp;width=190&amp;heightratio=0.7368421052631578947368421053&amp;slimmage=true&amp;rnd=131723369630000000" width="190" height="140" alt="" /></a>
                                            <h3>
                                                <a href="/47708/canadians-partner-on-african-pv/">Canadians partner on African PV</a>
                                            </h3>
                                        </article>
                                </div>
                            </li>
                    </ul>
                </div>
            </li>
            <li class="cat-wave-tidal">
                <a href="/wave-tidal/">Wave &amp; Tidal</a>
                <div class="subnav-container">
                    <ul class="subnav-menu">
                        <li class="current">
                            <a href="/wave-tidal/">Latest Stories</a>
                            <div class="subnav-posts">
                                    <article>
                                        <a href="/48084/simec-atlantis-extends-half-year-losses/"><img src="/media/15385/meygen-phase-1a-ar1500-atlantis.jpg?mode=crop&amp;width=190&amp;heightratio=0.7368421052631578947368421053&amp;slimmage=true&amp;rnd=131723369060000000" width="190" height="140" alt="" /></a>
                                        <h3>
                                            <a href="/48084/simec-atlantis-extends-half-year-losses/">Simec Atlantis extends half-year losses</a>
                                        </h3>
                                    </article>
                                    <article>
                                        <a href="/48045/carnegie-hits-choppy-water-over-wave-fund/"><img src="/media/1044/ceto6m-credit-carnegie-clean-energy.jpg?mode=crop&amp;width=190&amp;heightratio=0.7368421052631578947368421053&amp;slimmage=true&amp;rnd=131764656090000000" width="190" height="140" alt="" /></a>
                                        <h3>
                                            <a href="/48045/carnegie-hits-choppy-water-over-wave-fund/">Carnegie hits choppy waters over wave funds</a>
                                        </h3>
                                    </article>
                                    <article>
                                        <a href="/47998/nova-puts-tidal-case-to-g7/"><img src="/media/15411/m100-tidal-turbine-assembly-credit-nova-innovation.jpg?mode=crop&amp;width=190&amp;heightratio=0.7368421052631578947368421053&amp;slimmage=true&amp;rnd=131723369550000000" width="190" height="140" alt="" /></a>
                                        <h3>
                                            <a href="/47998/nova-puts-tidal-case-to-g7/">Nova puts tidal case to G7</a>
                                        </h3>
                                    </article>
                                    <article>
                                        <a href="/48036/dp-energy-hits-canada-tidal-jackpot/"><img src="/media/18557/hammerfest-hs1000-tidal-turbine-credit-andritz-hydro-hammerfest.jpg?mode=crop&amp;width=190&amp;heightratio=0.7368421052631578947368421053&amp;slimmage=true&amp;rnd=131723613850000000" width="190" height="140" alt="" /></a>
                                        <h3>
                                            <a href="/48036/dp-energy-hits-canada-tidal-jackpot/">DP Energy hits Canada tidal jackpot</a>
                                        </h3>
                                    </article>
                            </div>
                        </li>
                            <li>
                                <a href="/wave-tidal/?region=Europe">Europe</a>
                                <div class="subnav-posts">
                                        <article>
                                            <a href="/48084/simec-atlantis-extends-half-year-losses/"><img src="/media/15385/meygen-phase-1a-ar1500-atlantis.jpg?mode=crop&amp;width=190&amp;heightratio=0.7368421052631578947368421053&amp;slimmage=true&amp;rnd=131723369060000000" width="190" height="140" alt="" /></a>
                                            <h3>
                                                <a href="/48084/simec-atlantis-extends-half-year-losses/">Simec Atlantis extends half-year losses</a>
                                            </h3>
                                        </article>
                                        <article>
                                            <a href="/47998/nova-puts-tidal-case-to-g7/"><img src="/media/15411/m100-tidal-turbine-assembly-credit-nova-innovation.jpg?mode=crop&amp;width=190&amp;heightratio=0.7368421052631578947368421053&amp;slimmage=true&amp;rnd=131723369550000000" width="190" height="140" alt="" /></a>
                                            <h3>
                                                <a href="/47998/nova-puts-tidal-case-to-g7/">Nova puts tidal case to G7</a>
                                            </h3>
                                        </article>
                                        <article>
                                            <a href="/48025/bombora-taps-greenbackers-for-funding-round/"><img src="/media/19486/mwave-device-credit-bombora.jpg?anchor=center&amp;mode=crop&amp;width=190&amp;heightratio=0.7368421052631578947368421053&amp;slimmage=true&amp;rnd=131811498230000000" width="190" height="140" alt="" /></a>
                                            <h3>
                                                <a href="/48025/bombora-taps-greenbackers-for-funding-round/">Bombora taps Greenbackers for funding round</a>
                                            </h3>
                                        </article>
                                        <article>
                                            <a href="/48007/k2-conquers-cruz-atcheson/"><img src="/media/15490/generic-waves-credit-pexels-3.jpg?mode=crop&amp;width=190&amp;heightratio=0.7368421052631578947368421053&amp;slimmage=true&amp;rnd=131723371230000000" width="190" height="140" alt="" /></a>
                                            <h3>
                                                <a href="/48007/k2-conquers-cruz-atcheson/">K2 conquers Cruz Atcheson</a>
                                            </h3>
                                        </article>
                                </div>
                            </li>
                            <li>
                                <a href="/wave-tidal/?region=Americas">Americas</a>
                                <div class="subnav-posts">
                                        <article>
                                            <a href="/48036/dp-energy-hits-canada-tidal-jackpot/"><img src="/media/18557/hammerfest-hs1000-tidal-turbine-credit-andritz-hydro-hammerfest.jpg?mode=crop&amp;width=190&amp;heightratio=0.7368421052631578947368421053&amp;slimmage=true&amp;rnd=131723613850000000" width="190" height="140" alt="" /></a>
                                            <h3>
                                                <a href="/48036/dp-energy-hits-canada-tidal-jackpot/">DP Energy hits Canada tidal jackpot</a>
                                            </h3>
                                        </article>
                                        <article>
                                            <a href="/48004/canada-tidal-goes-with-the-flow/"><img src="/media/1007/plat-i-credit-sme.jpg?mode=crop&amp;width=190&amp;heightratio=0.7368421052631578947368421053&amp;slimmage=true&amp;rnd=131764223250000000" width="190" height="140" alt="" /></a>
                                            <h3>
                                                <a href="/48004/canada-tidal-goes-with-the-flow/">Canada tidal goes with the flow</a>
                                            </h3>
                                        </article>
                                        <article>
                                            <a href="/47893/verdant-grabs-us-tidal-green/"><img src="/media/17902/tidal-turbine-credit-verdant-power.jpg?mode=crop&amp;width=190&amp;heightratio=0.7368421052631578947368421053&amp;slimmage=true&amp;rnd=131723575200000000" width="190" height="140" alt="" /></a>
                                            <h3>
                                                <a href="/47893/verdant-grabs-us-tidal-green/">Verdant grabs US tidal green</a>
                                            </h3>
                                        </article>
                                        <article>
                                            <a href="/47293/opt-adds-spice-to-chile-wave/"><img src="/media/15793/pb3-powerbuoy-credit-opt.jpg?mode=crop&amp;width=190&amp;heightratio=0.7368421052631578947368421053&amp;slimmage=true&amp;rnd=131723392630000000" width="190" height="140" alt="" /></a>
                                            <h3>
                                                <a href="/47293/opt-adds-spice-to-chile-wave/">OPT adds spice to Chile wave</a>
                                            </h3>
                                        </article>
                                </div>
                            </li>
                            <li>
                                <a href="/wave-tidal/?region=Global">Global</a>
                                <div class="subnav-posts">
                                        <article>
                                            <a href="/48045/carnegie-hits-choppy-water-over-wave-fund/"><img src="/media/1044/ceto6m-credit-carnegie-clean-energy.jpg?mode=crop&amp;width=190&amp;heightratio=0.7368421052631578947368421053&amp;slimmage=true&amp;rnd=131764656090000000" width="190" height="140" alt="" /></a>
                                            <h3>
                                                <a href="/48045/carnegie-hits-choppy-water-over-wave-fund/">Carnegie hits choppy waters over wave funds</a>
                                            </h3>
                                        </article>
                                        <article>
                                            <a href="/47061/enel-sinks-1m-in-oz-wave/"><img src="/media/1044/ceto6m-credit-carnegie-clean-energy.jpg?mode=crop&amp;width=190&amp;heightratio=0.7368421052631578947368421053&amp;slimmage=true&amp;rnd=131764656090000000" width="190" height="140" alt="" /></a>
                                            <h3>
                                                <a href="/47061/enel-sinks-1m-in-oz-wave/">Enel sinks €1m in Oz wave</a>
                                            </h3>
                                        </article>
                                        <article>
                                            <a href="/46334/oz-wave-finds-nemos/"><img src="/media/1044/ceto6m-credit-carnegie-clean-energy.jpg?mode=crop&amp;width=190&amp;heightratio=0.7368421052631578947368421053&amp;slimmage=true&amp;rnd=131764656090000000" width="190" height="140" alt="" /></a>
                                            <h3>
                                                <a href="/46334/oz-wave-finds-nemos/">Oz wave finds Nemos</a>
                                            </h3>
                                        </article>
                                        <article>
                                            <a href="/46516/oz-tidal-primed-for-trial/"><img src="/media/1095/2_mako-4_blade.jpg?mode=crop&amp;width=190&amp;heightratio=0.7368421052631578947368421053&amp;slimmage=true&amp;rnd=131764660750000000" width="190" height="140" alt="" /></a>
                                            <h3>
                                                <a href="/46516/oz-tidal-primed-for-trial/">Oz tidal primed for trial</a>
                                            </h3>
                                        </article>
                                </div>
                            </li>
                    </ul>
                </div>
            </li>

        <li class="cat-other-news">
            <a href="/other-news">Other News</a>
            <!-- start:submenu-business -->
            <div class="subnav-container">
                <ul class="subnav-menu">
                        <li class="current">
                            <a href="/energy-storage/">Energy Storage</a>
                            <div class="subnav-posts">
                                    <!-- start:article -->
                                    <article>
                                        <a href="/48022/gore-street-storage-double-take/"><img src="/media/15372/generic-storage-credit-cenin-renewables.jpg?mode=crop&amp;width=190&amp;heightratio=0.7368421052631578947368421053&amp;slimmage=true&amp;rnd=131723368790000000" width="190" height="140" alt="" /></a>
                                        <h3>
                                            <a href="/48022/gore-street-storage-double-take/">Gore Street storage double take</a>
                                        </h3>
                                    </article>
                                    <!-- end:article -->
                                    <!-- start:article -->
                                    <article>
                                        <a href="/47959/enel-charges-german-battery/"><img src="/media/15825/leclanche-battery-container.jpg?mode=crop&amp;width=190&amp;heightratio=0.7368421052631578947368421053&amp;slimmage=true&amp;rnd=131723393940000000" width="190" height="140" alt="" /></a>
                                        <h3>
                                            <a href="/47959/enel-charges-german-battery/">Enel charges German battery</a>
                                        </h3>
                                    </article>
                                    <!-- end:article -->
                                    <!-- start:article -->
                                    <article>
                                        <a href="/47845/trig-fires-scottish-battery/"><img src="/media/19501/opening-of-broxburn-energy-storage-facility-in-scotland-credit-trig-and-res.jpg?anchor=center&amp;mode=crop&amp;width=190&amp;heightratio=0.7368421052631578947368421053&amp;slimmage=true&amp;rnd=131812353230000000" width="190" height="140" alt="" /></a>
                                        <h3>
                                            <a href="/47845/trig-fires-scottish-battery/">TRIG fires Scottish battery</a>
                                        </h3>
                                    </article>
                                    <!-- end:article -->
                                    <!-- start:article -->
                                    <article>
                                        <a href="/47809/enel-drives-california-storage/"><img src="/media/19487/emotorwerks-ev-charger-for-virtual-battery-storage-project-in-california-credit-emotorwerks-1.jpg?anchor=center&amp;mode=crop&amp;width=190&amp;heightratio=0.7368421052631578947368421053&amp;slimmage=true&amp;rnd=131811501000000000" width="190" height="140" alt="" /></a>
                                        <h3>
                                            <a href="/47809/enel-drives-california-storage/">Enel drives California storage</a>
                                        </h3>
                                    </article>
                                    <!-- end:article -->
                            </div>
                        </li>
                        <li class="current">
                            <a href="/finance/">Finance</a>
                            <div class="subnav-posts">
                                    <!-- start:article -->
                                    <article>
                                        <a href="/48102/octopus-attracts-korean-cash/"><img src="/media/15525/generic-solar-credit-pixabay.jpg?mode=crop&amp;width=190&amp;heightratio=0.7368421052631578947368421053&amp;slimmage=true&amp;rnd=131723372120000000" width="190" height="140" alt="" /></a>
                                        <h3>
                                            <a href="/48102/octopus-attracts-korean-cash/">Octopus attracts Korean cash</a>
                                        </h3>
                                    </article>
                                    <!-- end:article -->
                                    <!-- start:article -->
                                    <article>
                                        <a href="/48097/ziton-bond-double-raises-125m/"><img src="/media/17164/ziton-min_1.jpg?mode=crop&amp;width=190&amp;heightratio=0.7368421052631578947368421053&amp;slimmage=true&amp;rnd=131723537350000000" width="190" height="140" alt="" /></a>
                                        <h3>
                                            <a href="/48097/ziton-bond-double-raises-125m/">Ziton bond double raises €125m</a>
                                        </h3>
                                    </article>
                                    <!-- end:article -->
                                    <!-- start:article -->
                                    <article>
                                        <a href="/48013/europe-swells-green-coffers-by-12bn/"><img src="/media/15846/european-investment-bank-eib-hq.jpg?mode=crop&amp;width=190&amp;heightratio=0.7368421052631578947368421053&amp;slimmage=true&amp;rnd=131723405650000000" width="190" height="140" alt="" /></a>
                                        <h3>
                                            <a href="/48013/europe-swells-green-coffers-by-12bn/">Europe swells green coffers by €1.2bn</a>
                                        </h3>
                                    </article>
                                    <!-- end:article -->
                                    <!-- start:article -->
                                    <article>
                                        <a href="/48000/edpr-flush-for-us-wind-stakes/"><img src="/media/17137/wind-farm-cadafaz-portugal-edpr.jpg?mode=crop&amp;width=190&amp;heightratio=0.7368421052631578947368421053&amp;slimmage=true&amp;rnd=131723535960000000" width="190" height="140" alt="" /></a>
                                        <h3>
                                            <a href="/48000/edpr-flush-for-us-wind-stakes/">EDPR flush for US wind stakes</a>
                                        </h3>
                                    </article>
                                    <!-- end:article -->
                            </div>
                        </li>
                        <li class="current">
                            <a href="/grid/">Grid</a>
                            <div class="subnav-posts">
                                    <!-- start:article -->
                                    <article>
                                        <a href="/48122/mmt-probes-greenlink-route/"><img src="/media/19603/mmt-vessek-mv-franklin-credit-mmt-1.jpg?anchor=center&amp;mode=crop&amp;width=190&amp;heightratio=0.7368421052631578947368421053&amp;slimmage=true&amp;rnd=131822828380000000" width="190" height="140" alt="" /></a>
                                        <h3>
                                            <a href="/48122/mmt-probes-greenlink-route/">MMT probes Greenlink route</a>
                                        </h3>
                                    </article>
                                    <!-- end:article -->
                                    <!-- start:article -->
                                    <article>
                                        <a href="/47922/sse-transforms-scottish-links/"><img src="/media/19533/generic-transmission-credit-sse-1.jpg?anchor=center&amp;mode=crop&amp;width=190&amp;heightratio=0.7368421052631578947368421053&amp;slimmage=true&amp;rnd=131816683980000000" width="190" height="140" alt="" /></a>
                                        <h3>
                                            <a href="/47922/sse-transforms-scottish-links/">SSE transforms Scottish links</a>
                                        </h3>
                                    </article>
                                    <!-- end:article -->
                                    <!-- start:article -->
                                    <article>
                                        <a href="/47875/western-power-makes-smart-move/"><img src="/media/19513/generic-power-lines-credit-smarter-grid-solutions.jpg?anchor=center&amp;mode=crop&amp;width=190&amp;heightratio=0.7368421052631578947368421053&amp;slimmage=true&amp;rnd=131813295430000000" width="190" height="140" alt="" /></a>
                                        <h3>
                                            <a href="/47875/western-power-makes-smart-move/">Western Power makes smart move</a>
                                        </h3>
                                    </article>
                                    <!-- end:article -->
                                    <!-- start:article -->
                                    <article>
                                        <a href="/47820/borwin-gamma-sets-sail/"><img src="/media/19493/borwin_gamma-sets-sail-credit-tennet.jpg?anchor=center&amp;mode=crop&amp;width=190&amp;heightratio=0.7368421052631578947368421053&amp;slimmage=true&amp;rnd=131811585350000000" width="190" height="140" alt="" /></a>
                                        <h3>
                                            <a href="/47820/borwin-gamma-sets-sail/">BorWin Gamma sets sail</a>
                                        </h3>
                                    </article>
                                    <!-- end:article -->
                            </div>
                        </li>
                        <li class="current">
                            <a href="/hydro/">Hydro</a>
                            <div class="subnav-posts">
                                    <!-- start:article -->
                                    <article>
                                        <a href="/48090/drax-ponders-iberdrola-uk-hydro-play/"><img src="/media/17635/iberdrola-pumped-hydro.jpg?mode=crop&amp;width=190&amp;heightratio=0.7368421052631578947368421053&amp;slimmage=true&amp;rnd=131723559920000000" width="190" height="140" alt="" /></a>
                                        <h3>
                                            <a href="/48090/drax-ponders-iberdrola-uk-hydro-play/">Drax ponders Iberdrola UK hydro play</a>
                                        </h3>
                                    </article>
                                    <!-- end:article -->
                                    <!-- start:article -->
                                    <article>
                                        <a href="/47620/statkraftsnags-india-hydro/"><img src="/media/15685/alta-dam-in-norway-credit-statkraft.jpg?mode=crop&amp;width=190&amp;heightratio=0.7368421052631578947368421053&amp;slimmage=true&amp;rnd=131723380310000000" width="190" height="140" alt="" /></a>
                                        <h3>
                                            <a href="/47620/statkraftsnags-india-hydro/">Statkraft&#160;snags India hydro</a>
                                        </h3>
                                    </article>
                                    <!-- end:article -->
                                    <!-- start:article -->
                                    <article>
                                        <a href="/47195/iberdrola-assembles-portugal-hydro/"><img src="/media/1207/first-turbine-for-the-gouvaes-hydro-plant-in-portugal-credit-iberdrola.jpg?mode=crop&amp;width=190&amp;heightratio=0.7368421052631578947368421053&amp;slimmage=true&amp;rnd=131783716810000000" width="190" height="140" alt="" /></a>
                                        <h3>
                                            <a href="/47195/iberdrola-assembles-portugal-hydro/">Iberdrola assembles Portugal hydro</a>
                                        </h3>
                                    </article>
                                    <!-- end:article -->
                                    <!-- start:article -->
                                    <article>
                                        <a href="/46420/ge-revamps-washington-hydro/"><img src="/media/1070/boundary_dam.jpg?mode=crop&amp;width=190&amp;heightratio=0.7368421052631578947368421053&amp;slimmage=true&amp;rnd=131764658430000000" width="190" height="140" alt="" /></a>
                                        <h3>
                                            <a href="/46420/ge-revamps-washington-hydro/">GE revamps Washington hydro</a>
                                        </h3>
                                    </article>
                                    <!-- end:article -->
                            </div>
                        </li>
                        <li class="current">
                            <a href="/other-news/">Other News</a>
                            <div class="subnav-posts">
                                    <!-- start:article -->
                                    <article>
                                        <a href="/48122/mmt-probes-greenlink-route/"><img src="/media/19603/mmt-vessek-mv-franklin-credit-mmt-1.jpg?anchor=center&amp;mode=crop&amp;width=190&amp;heightratio=0.7368421052631578947368421053&amp;slimmage=true&amp;rnd=131822828380000000" width="190" height="140" alt="" /></a>
                                        <h3>
                                            <a href="/48122/mmt-probes-greenlink-route/">MMT probes Greenlink route</a>
                                        </h3>
                                    </article>
                                    <!-- end:article -->
                                    <!-- start:article -->
                                    <article>
                                        <a href="/48120/wood-mackenzie-unifies-green-team/"><img src="/media/15462/generic-wind-credit-pixabay-7.jpg?mode=crop&amp;width=190&amp;heightratio=0.7368421052631578947368421053&amp;slimmage=true&amp;rnd=131723370670000000" width="190" height="140" alt="" /></a>
                                        <h3>
                                            <a href="/48120/wood-mackenzie-unifies-green-team/">Wood Mackenzie unifies green team</a>
                                        </h3>
                                    </article>
                                    <!-- end:article -->
                                    <!-- start:article -->
                                    <article>
                                        <a href="/48102/octopus-attracts-korean-cash/"><img src="/media/15525/generic-solar-credit-pixabay.jpg?mode=crop&amp;width=190&amp;heightratio=0.7368421052631578947368421053&amp;slimmage=true&amp;rnd=131723372120000000" width="190" height="140" alt="" /></a>
                                        <h3>
                                            <a href="/48102/octopus-attracts-korean-cash/">Octopus attracts Korean cash</a>
                                        </h3>
                                    </article>
                                    <!-- end:article -->
                                    <!-- start:article -->
                                    <article>
                                        <a href="/48097/ziton-bond-double-raises-125m/"><img src="/media/17164/ziton-min_1.jpg?mode=crop&amp;width=190&amp;heightratio=0.7368421052631578947368421053&amp;slimmage=true&amp;rnd=131723537350000000" width="190" height="140" alt="" /></a>
                                        <h3>
                                            <a href="/48097/ziton-bond-double-raises-125m/">Ziton bond double raises €125m</a>
                                        </h3>
                                    </article>
                                    <!-- end:article -->
                            </div>
                        </li>
                        <li class="current">
                            <a href="/people/">People</a>
                            <div class="subnav-posts">
                                    <!-- start:article -->
                                    <article>
                                        <a href="/47923/good-move-at-rea/"><img src="/media/16518/good-energy-juliet-davenport.jpg?mode=crop&amp;width=190&amp;heightratio=0.7368421052631578947368421053&amp;slimmage=true&amp;rnd=131723509540000000" width="190" height="140" alt="" /></a>
                                        <h3>
                                            <a href="/47923/good-move-at-rea/">Good move at REA</a>
                                        </h3>
                                    </article>
                                    <!-- end:article -->
                                    <!-- start:article -->
                                    <article>
                                        <a href="/47890/sse-innogy-hire-retail-arm-chair/"><img src="/media/19519/martin-read-chair-of-new-sse-innogy-retail-company-credit-low-carbon-contracts-company.jpg?anchor=center&amp;mode=crop&amp;width=190&amp;heightratio=0.7368421052631578947368421053&amp;slimmage=true&amp;rnd=131813945170000000" width="190" height="140" alt="" /></a>
                                        <h3>
                                            <a href="/47890/sse-innogy-hire-retail-arm-chair/">SSE, Innogy hire retail arm chair</a>
                                        </h3>
                                    </article>
                                    <!-- end:article -->
                                    <!-- start:article -->
                                    <article>
                                        <a href="/47841/new-jersey-governor-goes-green/"><img src="/media/19498/new-jersey-governor-phil-murphy-credit-office-of-the-governor-1.jpg?anchor=center&amp;mode=crop&amp;width=190&amp;heightratio=0.7368421052631578947368421053&amp;slimmage=true&amp;rnd=131812285970000000" width="190" height="140" alt="" /></a>
                                        <h3>
                                            <a href="/47841/new-jersey-governor-goes-green/">New Jersey governor goes green  </a>
                                        </h3>
                                    </article>
                                    <!-- end:article -->
                            </div>
                        </li>
                </ul>
            </div>
            <!-- end:submenu-business -->
        </li>

        <li class="search-nav dropdown">
            <a id="search-nav-button" href="#" role="button" class="dropdown-toggle" data-toggle="dropdown" aria-expanded="false">
                <span class="glyphicon glyphicon-search"></span>
            </a>
            <ul class="dropdown-menu dropdown-menu-right">
                <li>
                    <form class="navbar-form form" role="form" action="/search">
                        <button class="btn-search">
                            <span class="glyphicon glyphicon-search"></span>
                        </button>
                        <div class="form-group">
                            <input id="nav-search" type="text" name="s" value="">
                        </div>
                    </form>
                </li>
            </ul>
        </li>
        <li class="options"><a href="#" class="scrollToBottom">More <span class="glyphicon glyphicon-chevron-down"></span></a></li>
    </ul>
</nav>
            </div>
        </div>
    </div>

</header>


<div id="FreeDailyNewsletters" class="modal fade freeDailyNewslettersForm" role="dialog">
    <div class="modal-dialog">
        <div class="modal-content">
            <form id="freeDailyNewslettersForm">
                <div class="modal-header">
                    <button type="button" class="close" data-dismiss="modal">&times;</button>
                    <img src="/resources/img/renews-logo.png" alt="reNEWS.BIZ" title="reNEWS.BIZ" width="500" height="73" class="img-responsive" />
                    <h4 class="modal-title">FREE Daily Newsletter sign-up</h4>
                    <hr class="red short" />
                </div>
                <div class="modal-body">
                    <div class="row">
                        <div class="col-md-12">
                            <p>Please select the Daily reNEWS.biz newsletters that you would like to receive from the list below. Click on the sign-up button and fill in your details</p>
                        </div>
                    </div>
                    <div class="row">
                        <div class="col-md-6">
                            <div>
                                <input type="checkbox" name="AllNews" title="All News" id="AllNews" class="newsletter-type" data-listid="75a643a915" /><label for="AllNews">All News</label>
                            </div>
                            <div>
                                <input type="checkbox" name="Americas" title="Americas" id="Americas" class="newsletter-type" data-listid="4b7384e82a" /><label for="Americas">Americas</label>
                            </div>
                            <div>
                                <input type="checkbox" name="EnergyStorage" title="EnergyStorage" id="EnergyStorage" class="newsletter-type" data-listid="7ff9906361" /><label for="EnergyStorage">Energy Storage</label>
                            </div>
                            <div>
                                <input type="checkbox" name="Europe" title="Europe" id="Europe" class="newsletter-type" data-listid="00579e915f" /><label for="Europe">Europe</label>
                            </div>
                            <div>
                                <input type="checkbox" name="Finance" title="Finance" id="Finance" class="newsletter-type" data-listid="fa3c948968" /><label for="Finance">Finance</label>
                            </div>
                        </div>
                        <div class="col-md-6">
                            <div>
                                <input type="checkbox" name="OnshoreWind" title="Onshore Wind" id="OnshoreWind" class="newsletter-type" data-listid="beddbbc4c0" /><label for="OnshoreWind">Onshore Wind</label>
                            </div>
                            <div>
                                <input type="checkbox" name="OffshoreWind" title="Offshore Wind" id="OffshoreWind" class="newsletter-type" data-listid="ce3e358ef8" /><label for="OffshoreWind">Offshore Wind</label>
                            </div>
                            <div>
                                <input type="checkbox" name="Solar" title="Solar" id="Solar" class="newsletter-type" data-listid="80f0b6a24b" /><label for="Solar">Solar</label>
                            </div>
                            <div>
                                <input type="checkbox" name="UK" title="UK" id="UK" class="newsletter-type" data-listid="45fc53be3a" /><label for="UK">UK</label>
                            </div>
                            <div>
                                <input type="checkbox" name="Wave&Tidal" title="Wave & Tidal" id="Wave&Tidal" class="newsletter-type" data-listid="1c32f88a7c" /><label for="Wave&Tidal">Wave &amp; Tidal</label>
                            </div>
                        </div>
                    </div>
                    <div class="row">
                        <div class="col-md-12">
                            <hr class="short" />
                            <input type="checkbox" name="ReceiveMarketing" id="ReceiveMarketing" data-listid="61f0f92600" /><label for="ReceiveMarketing">Yes, I would like to receive marketing emails from reNEWS</label>
                        </div>
                    </div>
                    <div class="part-two" style="display:none;">
                        <div class="row">
                            <div class="col-md-12">
                                <hr class="short" />
                            </div>
                        </div>
                        <div class="row">
                            <div class="col-md-6">
                                <div class="form-group">
                                    <input type="text" name="firstName" placeholder="First Name" maxlength="100" required class="form-control" />
                                </div>
                            </div>
                            <div class="col-md-6">
                                <div class="form-group">
                                    <input type="text" name="lastName" placeholder="Last Name" maxlength="100" required class="form-control" />
                                </div>
                            </div>
                        </div>
                        <div class="row">
                            <div class="col-md-6">
                                <div class="form-group">
                                    <input type="email" name="email" placeholder="Email" maxlength="100" required class="form-control" />
                                </div>
                            </div>
                            <div class="col-md-6">
                                <div class="form-group">
                                    <input type="text" name="company" placeholder="Company" maxlength="100" required class="form-control" />
                                </div>
                            </div>
                        </div>
                        <div class="row">
                            <div class="col-md-6">
                                <div class="form-group">
                                    <!-- these values are fixed in mail chimp-->
                                    <select name="howDidYouHearAboutUs" required class="form-control">
                                        <option value="" selected="selected" disabled="">How did you hear about us</option>
                                        <option value="I am a reNews subscriber">I am a reNEWS subscriber</option>
                                        <option value="Search Engine">Search Engine</option>
                                        <option value="At Conference / Exhibition">At Conference / Exhibition</option>
                                        <option value="Word of Mouth">Word of Mouth</option>
                                        <option value="Socail Media">Social Media</option>
                                        <option value="Trade Association e.g. RenewableUK">Trade Association e.g. RenewableUK</option>
                                        <option value="Other (not I am a reNEWS subscriber)">Other</option>
                                    </select>
                                </div>
                            </div>
                            <div class="col-md-6">
                                <div class="form-group">
                                    <input type="text" name="other" placeholder="Other" maxlength="100" class="form-control" />
                                </div>
                            </div>
                        </div>
                        <div class="row">
                            <div class="col-md-12">
                                <div class="form-group">
                                    <input type="checkbox" id ="agreetotoc" name="agreetotoc" required/>
                                    <label for="agreetotoc">
                                        I agree to signing up for Free Newsletters and have read the <a href="/terms-and-conditions" target="_blank">Terms & Conditions</a>
                                    </label>
                                    <span id="toc_error" style="display: none;" class="text-danger field-validation-error">
                                        <span>Please confirm that you have read and agree to our terms and conditions.</span>
                                    </span>
                                </div>
                            </div>
                        </div>
                    </div>

                </div>
                <div class="modal-footer">
                    <div class="col-md-12">
                        <hr class="short" />
                        <div id="alert" class="alert alert-danger" role="alert" style="display: none; text-align: center;">
                            <strong>Error!</strong> unknown error occured
                        </div>
                        <div id="success" class="alert alert-success" role="alert" style="display:none; text-align:center;">
                            <strong>Success!</strong> , you've signed up!
                        </div>
                        <button type="button" class="btn btn-default" id="continue" disabled>Continue</button>
                        <button type="button" class="btn btn-default" id="submit" style="display:none;">Sign up</button>
                        <button type="button" class="btn btn-default" id="close" style="display:none;" data-dismiss="modal">Close</button>
                    </div>
                </div>
            </form>
        </div>
    </div>
</div>

<script>
    $(function () {
        $(".newsletter-type").on("change", checkIfNewsLettersAreSelected);

        $("#continue").on("click", showDetails);

        $("#submit").on("click", submitDetails);
    });

    function checkIfNewsLettersAreSelected() {
        var anyChecked = $(".newsletter-type").is(':checked');

        $('#continue').prop('disabled', !anyChecked);
    }
    function showDetails() {
        $('#continue').hide();
        $('#submit').show();
        $('.part-two').show();
    }
    function submitDetails() {


        if (!document.getElementById('agreetotoc').checkValidity()) {
            $('#toc_error').show();
        } 

        var formIsValid = document.getElementById('freeDailyNewslettersForm');



        console.dir(document.getElementById('agreetotoc'));
        console.dir(document.getElementById('freeDailyNewslettersForm'));

        if (formIsValid.checkValidity()) {

            

            var lists = [];
            $.each($(".newsletter-type:checkbox:checked"), function () {
                lists.push($(this).attr('data-listid'));
            });

            if ($('[name=ReceiveMarketing]').is(':checked')) {
                lists.push($('[name=ReceiveMarketing]').attr('data-listid'));
            }

            var data = {
                ListIds: lists,
                email_address: $('[name=email]').val(),
                merge_fields: {
                    FName: $('[name=firstName]').val(),
                    LName: $('[name=lastName]').val(),
                    Company: $('[name=company]').val(),
                    How: $('[name=howDidYouHearAboutUs] option:selected').val(),
                    Other: $('[name=other]').val()
                }
            }

            $.ajax({
                type: "POST",
                url: '/Umbraco/api/MailChimp/NewsletterSignUp',
                data: JSON.stringify(data),
                datatype: 'json',
                contentType: 'application/json; charset=utf-8',
                success: function (resp) {
                    $('#submit').hide();
                    $('#success').show();
                    $('#close').show();
                },
                error: function () {
                    $('#alert').show();
                }
            });
        }
        return false;
    }
</script>
            



<div class="container">
    <div id="page-content" class="clearfix">
        <div id="main" class="article">
            <article id="post-323" class="article-post cat-6 loop-page-1 clearfix post-323 post type-post status-publish format-standard has-post-thumbnail hentry category-business tag-banks" itemscope="" itemtype="http://schema.org/Article">
                <div class="head-image thumb-wrap">
                    <article class="linkbox large has-meta cat-onshore-wind">
                        <img width="770" height="470" src="/media/16838/jadraas-wind-farm-in-sweden-credit-arise1.jpg?mode=crop&amp;width=770&amp;heightratio=0.6103896103896103896103896104&amp;slimmage=true&amp;rnd=131723521900000000" alt="Blackrock swoops on Swedish wind" class="img-responsive" />
                        <div class="overlay">
                            <h2>Blackrock swoops on Swedish wind</h2>
                            <p class="no-margin">Arise sells 37MW Enviksberget project which will feature Siemens Gamesa turbines</p>
                        </div>
                        <div class="postmeta">
                            <span class="fa-calendar no-margin">
                                <span class="first-upper" itemprop="dateCreated">24 September 2018 14:10</span>
                            </span>
                            <span class="fa-folder-open no-margin">
                                <a href="/onshore-wind" title="Onshore Wind" rel="v:url" property="v:title">Onshore Wind</a>
                            </span>
                                <span class="image-caption">
                                    [Image: Arise]
                                </span>
                        </div>
                    </article>
                </div>
                <div class="hidden-xs hidden-sm">
    <aside class="related-box left">
        <h4>Related Stories</h4>
        <section>
                <article>
                    <a href="/46178/enbw-takes-swedish-onshore-step/">
                        <img src="/media/15362/generic-wind-credit-pixabay-5.jpg?mode=crop&amp;width=265&amp;heightratio=0.603773584905660377358490566&amp;slimmage=true&amp;rnd=131723368580000000" width="265" height="160" alt="EnBW takes Swedish onshore step" class="img-responsive">
                        <h5>EnBW takes Swedish onshore step</h5>
                        <span class="published">17 July 2018</span>
                    </a>
                </article>
                <article>
                    <a href="/46592/all-clear-for-swedish-mega-farm/">
                        <img src="/media/15305/3generic-wind-credit-pixabay-4.jpg?mode=crop&amp;width=265&amp;heightratio=0.603773584905660377358490566&amp;slimmage=true&amp;rnd=131723309800000000" width="265" height="160" alt="All clear for Swedish mega-farm" class="img-responsive">
                        <h5>All clear for Swedish mega-farm</h5>
                        <span class="published">19 June 2018</span>
                    </a>
                </article>
                <article>
                    <a href="/46642/180mw-swedish-feast-for-arise/">
                        <img src="/media/15977/jadraas-200mw-wind-farm-sweden-credit-arise.jpg?mode=crop&amp;width=265&amp;heightratio=0.603773584905660377358490566&amp;slimmage=true&amp;rnd=131723415530000000" width="265" height="160" alt="180MW Swedish feast for Arise" class="img-responsive">
                        <h5>180MW Swedish feast for Arise</h5>
                        <span class="published">15 June 2018</span>
                    </a>
                </article>
                <article>
                    <a href="/33941/arise-boosts-swedish-portfolio/">
                        <img src="/media/16189/the-jadraas-200mw-wind-farm-sweden-credit-arise.jpg?mode=crop&amp;width=265&amp;heightratio=0.603773584905660377358490566&amp;slimmage=true&amp;rnd=131723487280000000" width="265" height="160" alt="Arise boosts Swedish portfolio" class="img-responsive">
                        <h5>Arise boosts Swedish portfolio</h5>
                        <span class="published">27 December 2017</span>
                    </a>
                </article>
                <article>
                    <a href="/43707/europe-backs-swedish-wind/">
                        <img src="/media/15268/v126-wind-turbine-credit-vestas.jpg?mode=crop&amp;width=265&amp;heightratio=0.603773584905660377358490566&amp;slimmage=true&amp;rnd=131723292090000000" width="265" height="160" alt="Europe backs Swedish wind" class="img-responsive">
                        <h5>Europe backs Swedish wind</h5>
                        <span class="published">8 March 2016</span>
                    </a>
                </article>
        </section>
    </aside>
</div>
                <div class="article-post-content" style="font-size:16px;">
                    <p>Renewables developer Arise is to sell the under-development 37MW Enviksberget wind farm in Sweden to a fund managed by Blackrock.<p/>
<p>The sale agreement follows Arise exercising an option to buy the project, which will feature nine Siemens Gamesa 142 4.1MW turbines, itself from Dala Vind.<p/>
<p>Arise will manage construction and the operational project on behalf of Blackrock. Construction will start this month, with commissioning slated for late 2019.
                    <!-- start:standrd-mpu -->
<div class="used-to-define-a-mpu-dont-change visible-xs">
    <a href="" target="_blank"><img /></a>
</div>
<!-- end:standard-mpu -->
                    
<p>The sale is expected to have a positive impact on Arise's earnings in 2018 and 2019 by about Skr40m (€3.9m). Arise said the final outcome in terms of earnings and cash flow is “dependent on how construction of the project proceeds versus plan and budget”.<p/>
<p>The transaction also includes a production based earn-out mechanism, Arise added.<p/>
<p>Arise chief executive Daniel Johansson said: “We are very pleased to partner with BlackRock once again. This is the third transaction with BlackRock and we now manage some 330MW of wind power assets in Sweden and Norway on BlackRock’s behalf.<p/>
<p>“This is a transaction fully in line with our strategy to create value from development, construction and asset management services.”<p/>
<p>BlackRock Real Assets portfolio manager in the renewable power investment team Sverker Akerblom said: “We are delighted to continue our long standing partnership with Arise in completing another transaction in Sweden following our acquisition of the Brotorp and Svartnas wind farms.<p/>
<p>“We view the Swedish renewables market, and the Nordic region more widely, as an attractive market for wind projects and we have to date invested in more than 600MW of wind projects across Sweden and Norway producing enough electricity to power more than 300,000 European households.”<p/>
                    <div class="social-and-views-container pull-right">
                        <div class="shareThis">
                            <script src="//s7.addthis.com/js/300/addthis_widget.js#pubid=ra-548984985536263a" type="text/javascript" async="async"></script>
                            <div class="addthis_sharing_toolbox" data-url="http://renews.biz/48105/blackrock-swoops-on-swedish-wind/" data-title="Blackrock swoops on Swedish wind - reNews - Renewable Energy News" data-description="Arise sells 37MW Enviksberget project which will feature Siemens Gamesa turbines" style="clear: both;"></div>
                        </div>
                        <span><i class="fa fa-eye"></i>396</span>
                    </div>
                </div>
                <div class="row ad-bottom ad-"></div>
                <!-- start:standrd-mpu -->
<div class="used-to-define-a-mpu-dont-change visible-xs">
    <a href="" target="_blank"><img /></a>
</div>
<!-- end:standard-mpu -->
                <div class="row">
                    <div class="col-md-12 text-center">
                        <div class="storybannerContainer"></div>
                    </div>
                </div>
                <aside class="tags">
    <ul class="clearfix">
        <li>
            <span>Tags</span>
        </li>
            <li>
                <a href="/tags?tag=Europe">Europe</a>
            </li>
            <li>
                <a href="/tags?tag=Onshore Wind">Onshore Wind</a>
            </li>
            <li>
                <a href="/tags?tag=Sweden">Sweden</a>
            </li>
    </ul>
</aside>
                <footer>
                    <aside class="post-navigation previous-next-article-container clearfix">
                        <div class="row">
                            <div class="col-md-6">
                                    <a href="/48083/ge-unveils-53mw-onshore-titan/" title="GE unveils 5.3MW onshore titan">
                                        <cite><i class="fa fa-angle-double-left"></i> Previous article</cite>
                                        GE unveils 5.3MW onshore titan
                                    </a>
                            </div>
                            <div class="col-md-6 text-right">
                            </div>
                        </div>
                    </aside>
                </footer>
                <meta itemprop="author" content="reNEWS Ltd">
<meta itemprop="datePublished" content="9/24/2018 2:10:26 PM">
<meta itemprop="dateModified" content="9/24/2018 2:10:26 PM">
<meta itemprop="headline" content="Blackrock swoops on Swedish wind">
<div itemprop="publisher" itemscope="" itemtype="https://schema.org/Organization">
    <div itemprop="logo" itemscope="" itemtype="https://schema.org/ImageObject">
        <meta itemprop="url" content="http://renews.biz/resources/img/renews-logo.png">
        <meta itemprop="width" content="">
        <meta itemprop="height" content="">
    </div>
    <meta itemprop="name" content="reNEWS Ltd">
</div>
                <div class="visible-xs visible-sm">
    <aside class="related-box left">
        <h4>Related Stories</h4>
        <section>
                <article>
                    <a href="/46178/enbw-takes-swedish-onshore-step/">
                        <img src="/media/15362/generic-wind-credit-pixabay-5.jpg?mode=crop&amp;width=265&amp;heightratio=0.603773584905660377358490566&amp;slimmage=true&amp;rnd=131723368580000000" width="265" height="160" alt="EnBW takes Swedish onshore step" class="img-responsive">
                        <h5>EnBW takes Swedish onshore step</h5>
                        <span class="published">17 July 2018</span>
                    </a>
                </article>
                <article>
                    <a href="/46592/all-clear-for-swedish-mega-farm/">
                        <img src="/media/15305/3generic-wind-credit-pixabay-4.jpg?mode=crop&amp;width=265&amp;heightratio=0.603773584905660377358490566&amp;slimmage=true&amp;rnd=131723309800000000" width="265" height="160" alt="All clear for Swedish mega-farm" class="img-responsive">
                        <h5>All clear for Swedish mega-farm</h5>
                        <span class="published">19 June 2018</span>
                    </a>
                </article>
                <article>
                    <a href="/46642/180mw-swedish-feast-for-arise/">
                        <img src="/media/15977/jadraas-200mw-wind-farm-sweden-credit-arise.jpg?mode=crop&amp;width=265&amp;heightratio=0.603773584905660377358490566&amp;slimmage=true&amp;rnd=131723415530000000" width="265" height="160" alt="180MW Swedish feast for Arise" class="img-responsive">
                        <h5>180MW Swedish feast for Arise</h5>
                        <span class="published">15 June 2018</span>
                    </a>
                </article>
                <article>
                    <a href="/33941/arise-boosts-swedish-portfolio/">
                        <img src="/media/16189/the-jadraas-200mw-wind-farm-sweden-credit-arise.jpg?mode=crop&amp;width=265&amp;heightratio=0.603773584905660377358490566&amp;slimmage=true&amp;rnd=131723487280000000" width="265" height="160" alt="Arise boosts Swedish portfolio" class="img-responsive">
                        <h5>Arise boosts Swedish portfolio</h5>
                        <span class="published">27 December 2017</span>
                    </a>
                </article>
                <article>
                    <a href="/43707/europe-backs-swedish-wind/">
                        <img src="/media/15268/v126-wind-turbine-credit-vestas.jpg?mode=crop&amp;width=265&amp;heightratio=0.603773584905660377358490566&amp;slimmage=true&amp;rnd=131723292090000000" width="265" height="160" alt="Europe backs Swedish wind" class="img-responsive">
                        <h5>Europe backs Swedish wind</h5>
                        <span class="published">8 March 2016</span>
                    </a>
                </article>
        </section>
    </aside>
</div>
            </article>
        </div>
        <div id="sidebar" class="sidebar">
<!-- start:standrd-mpu -->
<div class="used-to-define-a-mpu-dont-change">
    <a href="" target="_blank">
        <img />
    </a>
</div>
<!-- end:standard-mpu --><!-- start:section-module-remix -->
        <section class="module-news remix">
            <!-- start:header -->
            <header>
                <h2><a href="/remix"><span class="remix-re">re</span><span class="remix-mix">MIX</span></a></h2>
                <span class="borderline"></span>
            </header>
            <!-- end:header -->
            <!-- start:article-container -->
            <div class="article-container">

                    <!-- start:article -->
                    <article class="clearfix">
                            <a href="/48044/countdown-to-champion-scots-industry-stars/"><img src="/media/16301/scottish-green-energy-awards-2017-credit-renews.jpg?mode=crop&amp;width=100&amp;heightratio=0.8&amp;slimmage=true&amp;rnd=131723500770000000" alt="Countdown to champion Scots industry stars"></a>
                        <span class="published">21 Sep 2018 <span class="category cat-remix"><a href="remix">ReMix</a></span></span>
                        <h3><a href="/48044/countdown-to-champion-scots-industry-stars/">Countdown to champion Scots industry stars</a></h3>
                    </article>
                    <!-- end:article -->
                    <!-- start:article -->
                    <article class="clearfix">
                            <a href="/48027/offshore-mussels-from-brussels/"><img src="/media/19568/mussels-grown-on-an-offshore-wind-farm-in-belgium-credit-deme-group-1.jpg?anchor=center&amp;mode=crop&amp;width=100&amp;heightratio=0.8&amp;slimmage=true&amp;rnd=131819276430000000" alt="Offshore mussels from Brussels"></a>
                        <span class="published">20 Sep 2018 <span class="category cat-remix"><a href="remix">ReMix</a></span></span>
                        <h3><a href="/48027/offshore-mussels-from-brussels/">Offshore mussels from Brussels</a></h3>
                    </article>
                    <!-- end:article -->
                    <!-- start:article -->
                    <article class="clearfix">
                            <a href="/47997/champion-status-for-nevada-senator/"><img src="/media/19563/nevada-republican-senator-dean-heller-receives-awea-us-wind-champion-award-credit-awea.jpg?anchor=center&amp;mode=crop&amp;width=100&amp;heightratio=0.8&amp;slimmage=true&amp;rnd=131818409450000000" alt="Champion status for Nevada Senator"></a>
                        <span class="published">19 Sep 2018 <span class="category cat-remix"><a href="remix">ReMix</a></span></span>
                        <h3><a href="/47997/champion-status-for-nevada-senator/">Champion status for Nevada Senator</a></h3>
                    </article>
                    <!-- end:article -->
                    <!-- start:article -->
                    <article class="clearfix">
                            <a href="/47974/res-vbb-tip-top-in-germany/"><img src="/media/19553/res-topping-out.png?anchor=center&amp;mode=crop&amp;width=100&amp;heightratio=0.8&amp;slimmage=true&amp;rnd=131818230970000000" alt="RES, VBB tip-top in Germany"></a>
                        <span class="published">19 Sep 2018 <span class="category cat-remix"><a href="remix">ReMix</a></span></span>
                        <h3><a href="/47974/res-vbb-tip-top-in-germany/">RES, VBB tip-top in Germany</a></h3>
                    </article>
                    <!-- end:article -->

            </div>
            <!-- end:article-container -->
        </section>
        <!-- end:section-module-remix --><section class="module-events">
        <header>
            <h2>
                <a href="/events/">
                    Calendar of Events
                </a>
            </h2>
            <span class="borderline"></span>
        </header>
        <ul class="singles-container">
                <li>
                    <span class="glyphicon glyphicon-calendar"></span>
                    <a href="http://www.windrussiaconference.com/en/debates/" title="Open Russia Wind Power Debate" target="_blank">Open Russia Wind Power Debate</a>
                    <span class="author">26 September 2018</span>
                </li>
                <li>
                    <span class="glyphicon glyphicon-calendar"></span>
                    <a href="http://events.theiet.org/rpg/index.cfm?origin=re-news-listing" title="RPG 2018: 7th International Conference on Renewable Power Generation" target="_blank">RPG 2018: 7th International Conference on Renewable Power Generation</a>
                    <span class="author">26 - 27 September 2018</span>
                </li>
                <li>
                    <span class="glyphicon glyphicon-calendar"></span>
                    <a href="http://www.scottishrenewables.com/events/marine18/?utm_source=reNEWS&amp;utm_medium=Contra&amp;utm_campaign=SRMARINE18" title="Scottish Renewables Marine Conference" target="_blank">Scottish Renewables Marine Conference</a>
                    <span class="author">26 September 2018</span>
                </li>
        </ul>
    </section><!-- start:standrd-mpu -->
<div class="used-to-define-a-mpu-dont-change">
    <a href="" target="_blank">
        <img />
    </a>
</div>
<!-- end:standard-mpu --><section id="marketing-page" class="module-timeline">

        <header>
            <h2>Marketing timeline</h2>
            <span class="borderline"></span>
        </header>
        <div class="articles">
                <article>
                    <span class="published">25 - 28 September </span>
                    <div class="cnt">
                        <i class="bullet bullet-marketing-timeline" style="background-color:#0764f0"></i>
                        <span class="category parent-cat-7 cat-7" style="color:#0764f0">WindEnergy Hamburg</span>
                        <h3>reNEWS is exhibiting on booth B1.OG.122, come by to pick up a free hardcopy of OTY2018!</h3>
                    </div>
                </article>
                <article>
                    <span class="published">30 October </span>
                    <div class="cnt">
                        <i class="bullet bullet-marketing-timeline" style="background-color:#2981e8"></i>
                        <span class="category parent-cat-7 cat-7" style="color:#2981e8">R-UK Floating Offshore Wind UK</span>
                        <h3>We will be attending this timely event. Come along and meet the team at Stand 16. </h3>
                    </div>
                </article>
                <article>
                    <span class="published">31 October</span>
                    <div class="cnt">
                        <i class="bullet bullet-marketing-timeline" style="background-color:#1d8b06"></i>
                        <span class="category parent-cat-7 cat-7" style="color:#1d8b06">RenewableUK Cables </span>
                        <h3>reNEWS is exhibiting at this brand new event on Stand 1 - Come by and see us! </h3>
                    </div>
                </article>
        </div>
    </section><!-- start:standrd-mpu -->
<div class="used-to-define-a-mpu-dont-change">
    <a href="" target="_blank">
        <img />
    </a>
</div>
<!-- end:standard-mpu --><!-- start:section-module-jobs -->
<section class="module-jobs">
    <!-- start:header -->
    <header>
        <h2>
            <a href="/industry-jobs/">
                Industry Jobs
            </a>
        </h2>
        <span class="borderline"></span>
    </header>
    <!-- end:header -->
    <!-- start:jobs-container -->
    <ul class="jobs-container">
            <li>

                <span class="glyphicon glyphicon-user"></span>

                <a href="https://www.journalismjobs.com/1647496-reporter---us-offshore-wind-renews-ltd" target="_blank">
                    reNEWS<br/>
                    Reporter - US Offshore Wind
                </a>

                

            </li>
            <li>

                <span class="glyphicon glyphicon-user"></span>

                <a href="https://www.journalism.co.uk/media-jobs/freelance-online-journalist/s75/a726842/" target="_blank">
                    reNEWS<br/>
                    Freelance Online Journalist 
                </a>

                

            </li>
            <li>

                <span class="glyphicon glyphicon-user"></span>

                <a href="https://app.vacancy-filler.co.uk/salescrm/Careers/CareersPage.aspx?e=LMo8nnTwYNaHsgTWrcyMrkqdQZPqxV8z9nidSBw3jqqg6H3WtdjoTOdl_3hBynIs1-_MnhCbP20&amp;iframe=True&amp;iframe=false&amp;hidecareerslink=true" target="_blank">
                    James Fisher Marine Services<br/>
                    Technical Proposals Engineer
                </a>

                

            </li>
            <li>

                <span class="glyphicon glyphicon-user"></span>

                <a href="http://www.3sungroup.com/vacancies" target="_blank">
                    3Sun<br/>
                    Wind turbine technicians
                </a>

                

            </li>
    </ul>
    <!-- end:singles-container -->
</section>
<!-- end:section-module-singles --><section class="module-news remix">
        <header>
            <h2>IN CASE YOU MISSED IT</h2>
        </header>
        <div class="article-container">
                <article class="clearfix">
                        <a href="/47998/nova-puts-tidal-case-to-g7/"><img src="/media/15411/m100-tidal-turbine-assembly-credit-nova-innovation.jpg?mode=crop&amp;width=100&amp;heightratio=0.8&amp;slimmage=true&amp;rnd=131723369550000000" alt="Nova puts tidal case to G7"></a>
                    <span class="published">23 Sep 2018 <span class="category cat-wave-tidal"><a href="/wave-tidal">Wave &amp; Tidal</a></span></span>
                    <h3><a href="/47998/nova-puts-tidal-case-to-g7/">Nova puts tidal case to G7</a></h3>
                </article>
                <article class="clearfix">
                        <a href="/48038/orsted-shows-uk-mettle/"><img src="/media/1096/race-bank-credit-orsted.jpg?mode=crop&amp;width=100&amp;heightratio=0.8&amp;slimmage=true&amp;rnd=131764660900000000" alt="Orsted provides UK mettle"></a>
                    <span class="published">23 Sep 2018 <span class="category cat-other-news"><a href="/other-news">Other News</a></span></span>
                    <h3><a href="/48038/orsted-shows-uk-mettle/">Orsted provides UK mettle</a></h3>
                </article>
                <article class="clearfix">
                        <a href="/48004/canada-tidal-goes-with-the-flow/"><img src="/media/1007/plat-i-credit-sme.jpg?mode=crop&amp;width=100&amp;heightratio=0.8&amp;slimmage=true&amp;rnd=131764223250000000" alt="Canada tidal goes with the flow"></a>
                    <span class="published">19 Sep 2018 <span class="category cat-wave-tidal"><a href="/wave-tidal">Wave &amp; Tidal</a></span></span>
                    <h3><a href="/48004/canada-tidal-goes-with-the-flow/">Canada tidal goes with the flow</a></h3>
                </article>
                <article class="clearfix">
                        <a href="/48036/dp-energy-hits-canada-tidal-jackpot/"><img src="/media/18557/hammerfest-hs1000-tidal-turbine-credit-andritz-hydro-hammerfest.jpg?mode=crop&amp;width=100&amp;heightratio=0.8&amp;slimmage=true&amp;rnd=131723613850000000" alt="DP Energy hits Canada tidal jackpot"></a>
                    <span class="published">20 Sep 2018 <span class="category cat-wave-tidal"><a href="/wave-tidal">Wave &amp; Tidal</a></span></span>
                    <h3><a href="/48036/dp-energy-hits-canada-tidal-jackpot/">DP Energy hits Canada tidal jackpot</a></h3>
                </article>
        </div>
    </section></div>
<script>
    //Hide adverts if needed
    if (false) {
        
    }
    else {
        var mpuArray = $('#sidebar .used-to-define-a-mpu-dont-change:visible');
        for (var mpuIndex = 0; mpuIndex < mpuArray.length; mpuIndex++) {
            $(mpuArray[mpuIndex]).addClass("hidden-xs");
        }
    }
</script>
    </div>
</div>
            <!-- footer:page footer -->
<footer id="page-footer">
    <!-- start:container -->
    <div class="container">

        <!-- Company Profile Carousel -->
    <div class="row">
        <div class="col-md-12">
            <header>
                <a href="/profiles/" title="Company Profiles"><h2>Company Profiles</h2></a>
                <span class="borderline"></span>
            </header>
        </div>
    </div>
    <div class="profile-carousel" data-slider="owl" data-auto-play="2000">
        <div class="owl-carousel owl-theme c-theme owl-bordered1">
                    <div class="item">
                        <a href="/profiles/82-consulting-ag-82-aarufield/" style="background-image: url(/media/19116/82-logo-2.jpg);"></a>
                    </div>
                    <div class="item">
                        <a href="/profiles/basf/" style="background-image: url(/media/19276/basf-logo-online.png);"></a>
                    </div>
                    <div class="item">
                        <a href="/profiles/business-network-for-offshore-wind/" style="background-image: url(/media/19162/biz-network-new.jpg);"></a>
                    </div>
                    <div class="item">
                        <a href="/profiles/cathie-associates-ltd/" style="background-image: url(/media/19278/cathie-logo.png);"></a>
                    </div>
                    <div class="item">
                        <a href="/profiles/collett-sons-ltd/" style="background-image: url(/media/19163/collett-new.jpg);"></a>
                    </div>
                    <div class="item">
                        <a href="/profiles/eds-group/" style="background-image: url(/media/19211/eds-hv-new.jpg);"></a>
                    </div>
                    <div class="item">
                        <a href="/profiles/eew-special-pipe-constructions-gmbh/" style="background-image: url(/media/19370/eew-new.jpg);"></a>
                    </div>
                    <div class="item">
                        <a href="/profiles/engineering-technology-applications-ltd/" style="background-image: url(/media/19165/eta-new.jpg);"></a>
                    </div>
                    <div class="item">
                        <a href="/profiles/grant-thornton-ireland/" style="background-image: url(/media/19212/grant-thornton-new.jpg);"></a>
                    </div>
                    <div class="item">
                        <a href="/profiles/huisman/" style="background-image: url(/media/19114/huisman.jpg);"></a>
                    </div>
                    <div class="item">
                        <a href="/profiles/james-fisher-marine-services/" style="background-image: url(/media/19115/jfms.jpg);"></a>
                    </div>
                    <div class="item">
                        <a href="/profiles/jan-de-nul/" style="background-image: url(/media/19166/jan-de-nul-new.jpg);"></a>
                    </div>
                    <div class="item">
                        <a href="/profiles/jdr-cable-systems-ltd/" style="background-image: url(/media/19167/jdr-new.jpg);"></a>
                    </div>
                    <div class="item">
                        <a href="/profiles/jumbo/" style="background-image: url(/media/19168/jumbo-new.jpg);"></a>
                    </div>
                    <div class="item">
                        <a href="/profiles/leask-marine/" style="background-image: url(/media/19169/leask-marine-new.jpg);"></a>
                    </div>
                    <div class="item">
                        <a href="/profiles/manor-renewable-energy/" style="background-image: url(/media/19171/mre-new.jpg);"></a>
                    </div>
                    <div class="item">
                        <a href="/profiles/mobitron-ab/" style="background-image: url(/media/19170/mobitron-logo-new.jpg);"></a>
                    </div>
                    <div class="item">
                        <a href="/profiles/offshore-design-engineering-ltd/" style="background-image: url(/media/19172/ode-new.jpg);"></a>
                    </div>
                    <div class="item">
                        <a href="/profiles/prysmian/" style="background-image: url(/media/19210/prysmian-new.jpg);"></a>
                    </div>
                    <div class="item">
                        <a href="/profiles/rps-group/" style="background-image: url(/media/19173/rps-new.jpg);"></a>
                    </div>
                    <div class="item">
                        <a href="/profiles/rts-wind-ag/" style="background-image: url(/media/19118/rts.jpg);"></a>
                    </div>
                    <div class="item">
                        <a href="/profiles/safety-technology/" style="background-image: url(/media/19213/safety-technology-new.jpg);"></a>
                    </div>
                    <div class="item">
                        <a href="/profiles/siem/" style="background-image: url(/media/19206/soc_logo-237x143.png);"></a>
                    </div>
                    <div class="item">
                        <a href="/profiles/trelleborg/" style="background-image: url(/media/19138/trelleborg.jpg);"></a>
                    </div>
                    <div class="item">
                        <a href="/profiles/van-oord-offshore-wind-projects/" style="background-image: url(/media/19117/van-oord.jpg);"></a>
                    </div>
                    <div class="item">
                        <a href="/profiles/vbms/" style="background-image: url(/media/19175/vbms-new.jpg);"></a>
                    </div>
                    <div class="item">
                        <a href="/profiles/seaproof-solutions-a-balmoral-company/" style="background-image: url(/media/19448/seaproof-logo.jpg);"></a>
                    </div>
        </div>
    </div>

        <nav id="foot-menu" class="hidden-xs">
            <ul class="clearfix">
                <li class="home current"><a href="/"><span class="glyphicon glyphicon-home"></span></a></li>
                    <li class="cat-offshore-wind"><a href="/offshore-wind/">Offshore Wind</a></li>
                    <li class="cat-onshore-wind"><a href="/onshore-wind/">Onshore Wind</a></li>
                    <li class="cat-solar"><a href="/solar/">Solar</a></li>
                    <li class="cat-wave-tidal"><a href="/wave-tidal/">Wave &amp; Tidal</a></li>
                <li class="cat-other-news"><a href="/other-news">Other News</a></li>
                <li class="options"><a href="#" class="scrollToTop">Back to top <span class="glyphicon glyphicon-chevron-up"></span></a></li>
            </ul>
        </nav>
        <!-- start:row -->
        <div class="about row">
            <!-- start:col -->
            <div class="col-sm-12 col-md-4">
                <h3><a href="/"><img src="/resources/img/renews-logo.svg" alt="reNEWS" class="img-responsive" /></a></h3>
            </div>
            <!-- end:col -->
            <!-- start:col -->
            <div class="col-sm-6 col-md-4">
                <h4>About Renews Ltd</h4>
                <p>Renews provides news-focused business intelligence on the renewable energy sector with market-leading coverage of offshore and onshore wind.</p>
                <a href="https://www.facebook.com/reNEWS.biz" target="_blank"><i class="fa fa-facebook"></i></a>
                <a href="https://twitter.com/reNews_" target="_blank"><i class="fa fa-twitter"></i></a>
                <a href="http://www.linkedin.com/company/renews" target="_blank"><i class="fa fa-linkedin"></i></a>
                <a href="http://feeds.feedburner.com/Renews-RenewableEnergyNews" target="_blank"><i class="fa fa-rss"></i></a>
            </div>
            <!-- end:col -->
            <!-- start:quicklinks -->
            <div class="col-sm-6 col-md-4">
                <h4>Additional Information</h4>
                <ul>
                        <li><a href="/about-us/" >About Us</a></li>
                        <li><a href="/industry-jobs/" >Industry Jobs</a></li>
                        <li><a href="/advertising-with-us/" >Advertise With Us</a></li>
                        <li><a href="/privacy-policy/" >Privacy Policy</a></li>
                        <li><a href="/contact/" >Contact</a></li>
                        <li><a href="/renews-premium/subscribe/" >Subscribe</a></li>
                        <li><a href="/events/" >Events</a></li>
                        <li><a href="/terms-and-conditions/" >Terms and Conditions</a></li>
                        <li><a href="/renews-premium/free-trial/" >Free Trial</a></li>
                </ul>
            </div>
            <!-- end:quicklinks -->
        </div>
        <!-- end:row -->
        <!-- start:row -->
        <div class="copyright row">
            <!-- start:col -->
            <div class="col-sm-6">
                &copy; <a href="/">reNEWS</a> 2018 All rights reserved.
            </div>
            <!-- end:col -->
            <!-- start:col -->
            <div class="col-sm-6 text-right">
                Produced by <a href="http://www.ntsols.com" target="_blank">Net Technical Solutions</a>.
            </div>
            <!-- end:col -->
        </div>
        <!-- end:row -->
    </div>
    <!-- end:container -->
</footer>
<!-- end:page footer -->
        </div>
    </div>
    <script src="/assets/js/bootstrap.min.js"></script>
<script src="/assets/js/bootstrap-datepicker.min.js"></script>
<script src="/assets/js/jquery.sidr.min.js"></script>
<script src="/assets/js/jquery.touchSwipe.min.js"></script>
<script src="/assets/js/jquery.photobox.min.js"></script>
<script src="/assets/js/functions.min.js"></script>
<script src="/resources/js/jquery.sticky-kit.min.js"></script>
<script src="/resources/js/theia-sticky-sidebar.min.js"></script>
<script src="/resources/js/utils.min.js"></script>
<script src="/assets/plugins/owl-carousel/owl.carousel.min.js"></script>
<script src="/resources/vendor/magnificpopup/jquery.magnific-popup.min.js"></script>


    <script type="text/javascript">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</script>
</body>
</html>
